<!DOCTYPE html>
<html lang="es">
<head>
    <!-- Begin custom comScore -->
    <script type="text/javascript">

        voc_site='lasprovincias';voc_se='blogs';voc_s1='';voc_s2='';voc_s3='';voc_s4='';voc_tn='';urlcorte=window.location.href.split('/');voc_s1=urlcorte[3];if(urlcorte[3]=='')
        {voc_tn='portada';}
        else if(urlcorte[3]=='temas'||urlcorte[3]=='site-search'||urlcorte[3]=='blogs'||urlcorte[3]=='reglamento'||urlcorte[3]=='contacto')
        {voc_tn='portadilla';}
        else if(urlcorte[4]!='')
        {if(urlcorte[4]=='category'||urlcorte[4]=='tags'||urlcorte[4]=='author'||urlcorte[4]=='Contacto')
        {voc_tn='portadilla';voc_s2=urlcorte[4];}
        else if(urlcorte[4][0]=='?')
        {voc_tn='portadilla';}
        else
        {if(urlcorte[7]=='')
        {voc_tn='resultados';voc_s2='fecha';}
        else
        {voc_tn=''+urlcorte[7];}}}
        else
        {voc_tn='portadilla';}
        voc_ho='';voc_tc='blog';voc_ed='';voc_au='';voc_fep='';voc_fem='';voc_or='ext';voc_pr='1';voc_pl='';voc_pu='wordpress';voc_usrid='';voc_tusr='';voc_ate='';
    </script>
    <!-- End custom comScore -->
    
    <!-- Begin OAS_version -->
    <script type="text/javascript">
        var OAS_version = '2014';
    </script>
    <!-- End OAS_version -->


        <title>La policía salva una vida | Almas con patas - Blogs lasprovincias.es</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="Description" content="Otro sitio más de Comunidad Blogs lasprovincias.es" />
    <meta name="keywords" content="" />
    <meta http-equiv="refresh" content="900" />

    <!-- Que pagina ponemos como canonical ? -->
    <link rel="canonical" href="http://blogs.lasprovincias.es/almasconpatas/2016/09/16/la-policia-salva-una-vida/"/>
    <!-- INICIO OPEN GRAPH -->
    <meta property="og:title" content="La policía salva una vida | Almas con patas"/><meta property="og:url" content="http://blogs.lasprovincias.es/almasconpatas/2016/09/16/la-policia-salva-una-vida/"/><meta name="twitter:url" content="http://blogs.lasprovincias.es/almasconpatas/2016/09/16/la-policia-salva-una-vida/"/><meta name="twitter:title" content="La policía salva una vida | Almas con patas"/>    <meta property="og:type" content="article" />
    <meta property="og:description" content="Otro sitio más de Comunidad Blogs lasprovincias.es" />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="lasprovincias.es" />
        <!-- FIN OPEN GRAPH -->

    <script type="text/javascript">
        var properties = {
            newsId: '354 http://blogs.lasprovincias.es/almasconpatas/?p=354',
            newsIdComments: '354 http://blogs.lasprovincias.es/almasconpatas/?p=354',
            sectionId: 'blog',
            contentType: 'portada',
            title: '',
            author: '',
            firstPubDate: '',
            lastPubDate: '',
            origin: 'rl',
            tracking: false,
            comments: true
        };
    </script>
    <script type="text/javascript">
        function executeBeforeReady() {

            var categoryID = 'blogslasprovincias';            
            comments.setCategoryId(categoryID);
            
        }
    </script>

    <!-- FACEBOOK -->
    <!-- <meta property="fb:admins" content="[USER_ID1,USER_ID2]"/> -->
    <!-- <meta property="fb:app_id" content="[No APP]" /> -->
    <link rel="stylesheet" href="http://blogs.lasprovincias.es/almasconpatas/wp-content/themes/PPLL-Interior/css/main.css" type="text/css" />


    <script>
        var objectPublishId='uh_home';
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=windows-1252" />
<meta name="viewport" content="width=1070" />
<link rel="shortcut icon" href="http://www.lasprovincias.es/img/2014/favicon.ico" type="image/x-icon" />
<!-- [@@BEGIN HTML@@] -->
<link href="http://www.lasprovincias.es/comun/css/2014/regionales.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@BEGIN SPORTS@@] -->
<link href="http://www.lasprovincias.es/comun/css/2014/sportsdata_main.css?v=201508201400" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@END SPORTS@@] -->
<!-- [@@BEGIN GIGYA@@] -->
<link rel="stylesheet" href="http://www.lasprovincias.es/comun/css/2014/vocento.gigya.css?v=201407231230" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END GIGYA@@] -->
<!-- [@@END HTML@@] -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var vocentoGPT = true;
</script>

<script type="text/javascript" src="http://www.lasprovincias.es/comun/js/2014/combined.js?v=201609131110"></script>

<!-- [@@BEGIN MEDIA@@] -->
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGallery.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGraph.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaAudio.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideolive.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=lasprovincias&version=201508250845"></script>
<!-- [@@END MEDIA@@] -->

<script src="http://www.lasprovincias.es/comun/js/2014/md5.js?v=201408121006"></script>
<!-- [@@BEGIN ADS@@] -->
<script type="text/javascript" src="http://www.lasprovincias.es/comun/js/2014/adfrm.js"></script>
<!-- [@@END ADS@@] -->
<script type="text/javascript">
var timeOutId = 0;
resetTimeoutReloadPage();
</script>

<!--[if lte IE 8]><link rel="stylesheet" href="http://www.lasprovincias.es/comun/css/2014/regionales-ie8.css?v=201410091810" media="all" /><![endif]-->
<!--[if lte IE 8]><script type="text/javascript" src="http://www.lasprovincias.es/comun/js/2014/selectivizr.js?v=201410091810"></script><![endif]-->
<!--[if lt IE 9]><script src="http://www.lasprovincias.es/comun/js/2014/html5.js?v=201410091810"></script><![endif]-->

<link href="http://www.lasprovincias.es/css/medio.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />

<!-- [@@BEGIN ESPECIALES@@] -->
<link rel="stylesheet" href="/comun/css/2016/jjoo2016.css">
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-valoraciones.css" type="text/css" media="all" data-youshallnotparse="true" />
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-dwcs.css" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END ESPECIALES@@] -->

<script>
    var config = new Vocento.Config($, Vocento.Params.Config, document.URL, false);
    if (typeof executeAfterConfig == 'function') {
        config.log('Config => Llamando a función executeAfterConfig ...');
        executeAfterConfig();
    }
    var content = new Vocento.Content($, config, properties);
    var str = new Vocento.String($, config);
    //var loadGigya = new Vocento.LoadGigya($, config, Vocento.Params.LoadGigya);
	/* [@@BEGIN ADS@@] */
    var ads = new Vocento.Ads($, config);
	/* [@@END ADS@@] */
	/* [@@BEGIN CHARTBEAT@@] */
    var chartbeat = new Vocento.Chartbeat($, config, Vocento.Params.Chartbeat);
	/* [@@END CHARTBEAT@@] */
	/* [@@BEGIN GIGYA@@] */
    var comments = new Vocento.Comments($, config, Vocento.Params.Comments);
    var commentsTemplate = new Vocento.CommentsTemplate($, config, Vocento.Params.Comments);
	/* [@@END GIGYA@@] */
	/* [@@BEGIN WEATHER@@] */
    var weather = new Vocento.Weather($, config, Vocento.Params.Weather);
	/* [@@END WEATHER@@] */
    var socialNetworks = new Vocento.SocialNetworksTools($, config, Vocento.Params.SocialNetworks);
    var date = new Vocento.Date($, config);
	searcher = new Vocento.Searcher($, config);
	
    if(config.hasEdition(config.getMedia())) {
        var customEdition = new Vocento.CustomEdition($, config, Vocento.Params.Config);
        customEdition.redirect();
    }
    if (typeof executeBeforeReady == 'function') {
        config.log('Config => Llamando a función executeBeforeReady ...');
        executeBeforeReady();
    }
    //loadGigya.init();

    /*init mm*/
	/* [@@BEGIN MEDIA@@] */
    var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
    var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGallery = new Vocento.MediaGallery($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGraph = new Vocento.MediaGraph($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaAudio = new Vocento.MediaAudio($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaVideolive = new Vocento.MediaVideolive($, Vocento.MediaConfig, mediaUtils, document.URL);
	/* [@@END MEDIA@@] */
    /*end mm*/
    
    $(document).ready(function() {
	    $.ajaxSetup({ cache: true });
        try{
        $("#navbar").sticky({ topSpacing: 0, logo: '#logosticky', logoWidth: Vocento.Params.Config.logoWidth[config.getMedia()]});
        }catch(e){}

		/* [@@BEGIN WEATHER@@] */
        weather.getCityData();
		/* [@@END WEATHER@@] */
        date.showDateHead();
		/* [@@BEGIN GIGYA@@] */
        comments.getNumComments({});
		/* [@@END GIGYA@@] */
        if(config.hasEdition(config.getMedia())) {
            customEdition.showSelectHead('.cabeceraSup .edicion');
        }
        var header = new Vocento.Header($, config, {}); //, Vocento.Params.Header
        header.moveStickyScrollbar();
    });
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	var elementoid=event.slot.getTargeting("pos")[0];
	if ((elementoid=="megabanner")||(elementoid=="megabanner_portada")||(elementoid=="megabanner_subportadas")){ 
	$('.publiTop').on('click', function () {
	   $('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");
	   $(".publiTop").removeAttr( 'style' );$(".publiTop:first").removeAttr( 'style' );
	});

	var muevePubli = 0;
	$(window).scroll(function() {
		if (muevePubli != 2) {
            if ((elementoid=="megabanner") || (elementoid=="megabanner_subportadas")) {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-127px",
                    "width":"980px",
                    "padding":"-1"
               });
            } else {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-165px",
                    "width":"980px",
                    "padding":"-1"
               });
            }
		   
		   $( ".publiTop:first").css("height",""+$( ".publiTop").outerHeight()+"px");
			var st = $(this).scrollTop();
			if (st > 100 && muevePubli == 0) {
				//$(".publiTop").css({"margin-top":"-165px"});
				muevePubli = 1
			} else if (st < 100 && muevePubli == 1) {
				$(".publiTop:first").removeAttr("style");
				//$( ".publiTop").css({"position":"fixed","z-index":"400"});
			}	
		}
	});
	setTimeout(function(){muevePubli=2;$('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");$(".publiTop:first").removeAttr( 'style' );}, 7000);
	};
});
});
</script>

<script type="text/javascript">
$(window).load(function() {
    if($('.ism-frame').css('height')) {
        //alert('localizado ism-frame');
        console.debug('DEBUG: Encontrada publi background...');
        //$( ".publiTop:first").remove();       
    }
    setTimeout (function(){
        if($('.ism-frame').css('height')) {
            console.debug('DEBUG: Encontrada publi background...');
            //$( ".publiTop:first").remove();  
            $( ".publiTop:first").setAttribute("style", "width:0px; height:0px; min-height:0px; display:none;");
        }
    }, 1000); 
});
</script>




<!-- BEGIN Krux Control Tag for "LasProvincias" -->
<!-- Source: /controltag?confid=qxobrr4p3&site=LasProvincias&edit=1 -->
<script class="kxct" data-id="qxobrr4p3" data-timing="async" data-version="2.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qxobrr4p3";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux Controltag -->

<script class="kxint" data-namespace="vocento" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
var Krux = this.Krux.vocento = this.Krux.vocento || {};
function retrieve(n){
var m, k='kxvocento_'+n;
if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {m = document.cookie.match(k+'=([^;]*)');return (m && unescape(m[1])) || "";} else {return '';}}
Krux.user = retrieve('user');Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];var dfpp = [];
if (Krux.user) {dfpp.push('khost=' + encodeURIComponent(location.hostname));dfpp.push('kuid=' + Krux.user);}
for (var i = 0; i < Krux.segments.length; i++ ) {dfpp.push('ksg=' + Krux.segments[i]);}
Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
})();var voc_krux=Krux.vocento.user;
</script>

<!-- GIGYA v2 CARGA AUTOMÁTICA Js v2 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->


    <!-- Inicio carga con Servidor AKAMAI -->
    <!-- INICIO Carga Js v2 de vocento gigya (params + loadGigya) -->
    <script charset="ISO-8859-1" type="text/javascript" src="//nets.vocento.com/social-login/v2/ppll/config/vocento.gigya.combined_loader.js?v=201607071225"></script>
    <!-- Fin carga por Servidor Akamai -->


<script type="text/javascript">
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config($, Vocento.Params.Config, document.URL, false);
    }
    else {
        configLoadGigya = config;
    }

    var customService = '';
    var loadGigya = new Vocento.LoadGigya($, configLoadGigya, Vocento.Params.LoadGigya, customService);
    loadGigya.init();
</script>
<!-- FIN Carga Js v2 de vocento gigya -->

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', Vocento.Params.GoogleAnalytics.media[config.getMedia()].ua], ['_setDomainName', Vocento.Params.GoogleAnalytics.media[config.getMedia()].domain], ['_setAllowAnchor', true]);
  
    if(typeof analyticsStatus === 'undefined') {
        _gaq.push(['_setCampNameKey', 'ns_campaign'], ['_setCampSourceKey', 'ns_source'], ['_setCampMediumKey', 'ns_mchannel'], ['_setCampTermKey', 'inputTextoTicketing'], ['_setCampContentKey', 'ns_linkname']);
        _gaq.push(['_trackPageview']);
    } else {
        if(analyticsStatus.code == 404) {
             _gaq.push(['_trackPageview', '/error404.html?url=' + document.location.pathname + document.location.search + '&ref=' + document.referrer]);
        }
    }
    
    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<meta name="google-site-verification" content="NY-LWzxU09t7I1rPQe57e1D637bJ84_R2BOFDHoIWPA" />


<!-- Código de Analitycs -->

<!-- Begin Inspectlet Embed Code -->
<script type="text/javascript" id="inspectletjs">
window.__insp = window.__insp || [];
__insp.push(['wid', 1589275352]);
(function() {
function __ldinsp(){var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); };
document.readyState != "complete" ? (window.attachEvent ? window.attachEvent('onload', __ldinsp) : window.addEventListener('load', __ldinsp, false)) : __ldinsp();

})();
</script>
<!-- End Inspectlet Embed Code -->



    <script type="text/javascript">
    OAS_sitepage ="/4900/vocento.lasprovincias/blogs";
    if (typeof OAS_version == 'undefined')
    {
        OAS_listpos = 'megabanner,robapaginas';
        OAS_sitepage = 'www.lasprovincias.es/blogs-portada';
    }
</script>
<script language="javascript" type="text/javascript" src="http://www.hoy.es/js/publicidad.js"></script>
<script type="text/javascript">var megabaner_activo = 1;var robapaginas_activo = 1; var sky_left_activo = 0; var sky_right_activo = 0; var robapaginas_2_activo = 0;</script>

    <link rel="stylesheet" href="http://blogs.lasprovincias.es/almasconpatas/wp-content/themes/PPLL-Interior/css/styles.css?v=20140723" type="text/css"/>
    
	<style type="text/css">
		div#fancybox-close{:-15px;:-12px}
						div#fancybox-outer{background-color:}
		div#fancybox-title-inside{color:#333333}
	</style>

	            <script type="text/javascript">
                //<![CDATA[
                var ajaxurl = 'http://blogs.lasprovincias.es/almasconpatas/wp-admin/admin-ajax.php';
                //]]>
            </script>
            <link rel="alternate" type="application/rss+xml" title="Almas con patas &raquo; Feed" href="http://blogs.lasprovincias.es/almasconpatas/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="Almas con patas &raquo; RSS de los comentarios" href="http://blogs.lasprovincias.es/almasconpatas/comments/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="Almas con patas &raquo; La policía salva una vida RSS de los comentarios" href="http://blogs.lasprovincias.es/almasconpatas/2016/09/16/la-policia-salva-una-vida/feed/" />
		<link rel="stylesheet" href="http://blogs.lasprovincias.es/almasconpatas/wp-content/themes/PPLL-Interior/style-Blue.css" type="text/css" media="screen" />
	<meta content="PPLL Interior v.1.0" name="generator"/><link rel='stylesheet' id='output-css'  href='http://blogs.lasprovincias.es/almasconpatas/wp-content/plugins/addthis/css/output.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://blogs.lasprovincias.es/almasconpatas/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://blogs.lasprovincias.es/almasconpatas/wp-content/themes/PPLL-Interior/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://blogs.lasprovincias.es/almasconpatas/wp-content/themes/PPLL-Interior/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://blogs.lasprovincias.es/almasconpatas/wp-content/plugins/gigya-comments/js/comments.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/almasconpatas/wp-includes/js/jquery/jquery.js?ver=1.7.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.lasprovincias.es/almasconpatas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.lasprovincias.es/almasconpatas/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El rescate de los tres olvidados' href='http://blogs.lasprovincias.es/almasconpatas/2016/09/02/el-rescate-de-los-tres-olvidados/' />
<meta name="generator" content="WordPress 3.3.2" />
<link rel='shortlink' href='http://blogs.lasprovincias.es/almasconpatas/?p=354' />
        <style type="text/css">

            #setupform div#privacy { display: none; }

        </style>
        
<script type="text/javascript" src="http://blogs.lasprovincias.es/almasconpatas/wp-content/plugins/auth-vocentoid/js/md5-min.js"></script><meta name="framework" content="Alkivia Framework 0.8" />

        	<meta name="description" content="En esta historia hay poco que contar. Más bien es de ver. De ver y comprobar el gran servicio público que hacen l" />
	<link rel='canonical' href='http://blogs.lasprovincias.es/almasconpatas/2016/09/16/la-policia-salva-una-vida/' />
<!--Author geoLocation - 1.0: http://thetomthorogood.wordpress.com/plugins/author-geolocation/-->
<style type="text/css">
.Author-geoLocation{border:1px solid #000;margin:5px 0;padding:5px;text-align:center;}
.Author-geoLocation-address{margin:0 0 5px;padding:0;}
.Author-geoLocation-map{width:100%;height:250px;overflow:hidden;text-align:center;}
</style>
<!--/Author geoLocation-->

<!-- Fancybox for WordPress v3.0.1 -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").filter( function() { return /(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });



jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': false,
	'padding': ,
	'opacity': false,
	'speedIn': ,
	'speedOut': ,
	'changeSpeed': ,
	'overlayShow': false,
	'overlayOpacity': "",
	'overlayColor': "",
	'titleShow': false,
	'titlePosition': 'inside',
	'enableEscapeButton': false,
	'showCloseButton': false,
	'showNavArrows': true,
	'hideOnOverlayClick': false,
	'hideOnContentClick': false,
	'width': ,
	'height': ,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': false
});
		

})
</script>
<!-- END Fancybox for WordPress -->
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -15px; }
		.et_pt_portfolio_item { margin-left: 21px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -10px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 3px !important; }
	</style>
</head>
<body>
    <div class="wrapper">
        <header><div class="cabeceraSup container onPlusmini">
	<div class="gigya-login-bar">
		<div class="gigya-logged-out">
			<ul class="clasificados inline pull-right">
				<!--<li><a href="javascript:void(0)" class="gigya-registration-link">Suscríbete</a></li>-->
				<li class="rg"><a href="javascript:void(0)">Iniciar sesión</a></li>
				<li class="rg">
					<div class="loginOff">
						<div class="zonaPremium">
							<div class="box" style="display:none">
								<ul></ul>
							</div>
						</div>
					</div>								
				</li>
			</ul>
			<div id="gigya-login-widget" class="inicioS"></div>
		</div>
		<div class="gigya-logged-in" style="display:none;">
			<ul class="clasificados inline pull-right">
				<!--<li><a href="javascript:void(0)" class="gigya-registration-link">Suscríbete</a></li>-->
				<li class="onP">
					<a href="https://areapersonal.lasprovincias.es/gestion/datos-personales.html" class="rg">
						Bienvenido <span class="gigya-user-first-name"></span>
						<span class="irg">Activa zona premium</span>
					</a>
					<div class="zonaPremium">
						<div class="box" style="display:none">
							<ul></ul>
						</div>
					</div>
				</li>
			</ul>
		</div>
	</div>
	<ul class="clasificados inline pull-right">
		<li><a href="http://www.lasprovincias.es/hemeroteca">Hemeroteca</a></li>
		<li>
		<form class="search_form" action="http://www.lasprovincias.es/hemeroteca/~text~.html" method="get">
			<fieldset>
				<legend>Inicio de Sesión</legend>
				<input placeholder="buscar" class="query" type="text">
				<input value="Buscar" type="submit">
			</fieldset>
		</form>
		</li>
	</ul>
	<ul class="clasificados inline pull-left">
		<li><a href="http://oferplan.lasprovincias.es">Oferplan</a></li>
		<li><a href="http://www.autocasion.com/coches-segunda-mano/valencia" target="_blank" title="Coches">Coches</a></li>
		<li><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos" target="_blank">Pisos</a></li>
		<li><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo" target="_blank">Empleo</a></li>
		<li><a href="http://www.lasprovincias.es/motor/" target="_blank" title="Motor">Motor</a></li>
		<li><a href="http://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas" target="_blank">Esquelas</a></li>
		<li><a href="http://blogs.lasprovincias.es/" title="Blogs" target="_blank">Blogs</a></li>
	</ul>
	<div class="bloque">
		<a href="http://www.lasprovincias.es" id="aHome"><span class="pull-left" title="Las Provincias">Las Provincias</span></a>
		<div class="mancheta pull-right">
			<div id="publi_boton_top_portada"></div><script>ads.printAds({'position': 'boton_top_portada', 'id': 'publi_boton_top_portada'});</script>
		</div>
		<div class="tiempo"></div>
		<p class="dia"></p>
	</div>
	<div class="footer">
		<ul class="redS unstyled">
			<li><a href="http://www.facebook.com/lasprovincias.es" target="_blank">facebook</a></li>
			<li><a href="http://twitter.com/lasprovincias" target="_blank">tuitter</a></li>
			<li><a href="http://plus.google.com/+lasprovincias" target="_blank">google+</a></li>
			<li class="ws"><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank">whatsapp</a></li>
		</ul>
	</div>
</div>
<nav class="cab onPlusmini">
						<div style="" class="navbar" id="navbar">
							<div class="navbar-inner pull-center">
								<div class="container">
									<div class="logo pull-left" id="logosticky" style="width: 0px;">
										<a href="http://www.lasprovincias.es/"></a></div>
									<ul class="nav nav-tabs">
										<li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/valencia/" title="VALENCIA">VALENCIA</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/deportes/" title="DEPORTES">DEPORTES</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/economia/" title="ECONOM&Iacute;A">ECONOM&Iacute;A</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/politica/" title="POL&Iacute;TICA">POL&Iacute;TICA</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/internacional/" title="MUNDO">MUNDO</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/sucesos/" title="SUCESOS">SUCESOS</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/sociedad/" title="sociedad">sociedad</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/culturas/" title="CULTURAS">CULTURAS</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/tecnologia/" title="TECNOLOG&Iacute;A">TECNOLOG&Iacute;A</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/gente-estilo/" title="GENTE">GENTE</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/planes/" title="PLANES">PLANES</a>
</li></ul>
									<div class="gigya-login-bar botonera">
										<div class="gigya-logged-out">
											<ul>
												<li class="sus"><a href="#">suscribirse</a></li>
											</ul>
											<div id="gigya-login-widget-sticky" class="inicioS"></div>
										</div>
										<div class="gigya-logged-in" style="display:none;">
											<ul>
												<li class="mc"><a href="">Mi cuenta</a>
													<div class="zonaPremium" style="display:none">
														<div class="box">
															<ul></ul>
														</div>
													</div>
												</li>
					      					</ul>
					      				</div>
					      				<ul>
													
		
			
		
		
			
				<li class="inf"><a id="menu-servicios" href="">informacion</a>
					<div class="infS">
						<div class="infScont">
							<p class="epigrafe">SERVICIOS</p><ul class="unstyled">
<li>
<a href="http://www.lasprovincias.es/servicios/cartelera">Cartelera de cine</a>
</li>
<li>
<a href="http://www.lasprovincias.es/guia-tv">Guia TV</a>
</li>
<li>
<a href="http://www.lasprovincias.es/servicios/farmacias/">Farmacias</a>
</li>
<li>
<a href="http://www.lasprovincias.es/eltiempo/">El tiempo en Valencia</a>
</li>
<li>
<a target="_blank" href="http://traductor.lasprovincias.es">Traductor Valenciano</a>
</li>
<li>
<a href="http://www.lasprovincias.es/rss">RSS</a>
</li>
<li>
<a target="_blank" href="http://juegos.lasprovincias.es/">Juegos</a>
</li>
<li>
<a href="http://www.lasprovincias.es/interactivo/necrologicas/">Esquelas</a>
</li>
<li>
<a target="_blank" href="http://promociones.lasprovincias.es/">Promociones</a>
</li>
<li>
<a target="_blank" href="http://loterias.lasprovincias.es/">Loter&iacute;as y Apuestas</a>
</li>
<li>
<a target="_blank" href="http://agenda.lasprovincias.es">Agenda</a>
</li>
<li>
<a target="_blank" href="http://servicios.lasprovincias.es/consultorio/juridico">Consultorio jur&iacute;dico</a>
</li>
<li>
<a target="_blank" href="http://servicios.lasprovincias.es/consultorio/sexual">Consultorio sexual</a>
</li>
<li>
<a target="_blank" href="http://servicios.lasprovincias.es/consultorio/psicologico">Consultorio psicol&oacute;gico</a>
</li>
<li>
<a target="_blank" href="http://servicios.lasprovincias.es/consultorio/dental">Consultorio dental</a>
</li>
<li>
<a target="_blank" href="http://servicios.lasprovincias.es/consultorio/veterinario">Consultorio veterinario</a>
</li>
</ul>

						</div>
					</div>
				</li>
																
	
											<li class="mm"><a href="http://www.lasprovincias.es/multimedia/">multimedia</a></li></a></ul>
					  				</div>
								</div>
							</div>
						</div>
					</nav>
				
			<script>iluminame();</script>
		</header>

    
        <!-- Incluimos comscore_orig_Krux.html a los PPLL en los que se utilice -->
        <!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 --> 
<script type="text/javascript">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</script>

<noscript><p>

	<img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=&amp;voc_site=lasprovincias&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_idi=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=" height="1" width="1" alt="*">

</p></noscript>
<!-- End comScore Inline Tag -->
<!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 --> 
<script type="text/javascript" src="//b.scorecardresearch.com/c2/7715761/cs.js"></script>
<!-- End comScore Inline Tag -->

        <script language="javascript" type="text/javascript" src="/comun/js/digital-context.js"></script>
        <script>
Kruxinit = {'site': voc_site,'section': voc_se,'subsection': voc_s1,'type' : voc_tc};DigitalContext.init(Kruxinit);var context = DigitalContext.getContext();
</script>
   



	


<!-- GTM -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-57ZG3K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-57ZG3K');</script>
<!-- End GTM -->

        <!-- Publicidad Central Bajo el Menu (Megabanner)-->
        <div id="publiBlogs" class="publiBlogs">
            <script>
                  ads.printAds({'position': 'megabanner', 'id': 'publiBlogs'});
            </script>
        </div>

        <div class="container subwrapper">
			<header class="menu-segundo-nivel">
				<h2><a href="http://blogs.lasprovincias.es/" title="Blogs de lasprovincias.es">Blogs</a></h2>
				<div id="secondary-area"></div>
			</header>
            <div class="blogscontent story">


            <div class="headerimg">
                                <a href="http://blogs.lasprovincias.es/almasconpatas" title="Almas con patas"><img src="http://blogs.lasprovincias.es/almasconpatas/files/2014/12/almas-con-patas-copia.jpg" alt="img"></a>
            </div>
                      <div class="span8 no_marginLeft">
                <div id="bloghome">
                    <div class="post clearfix">
                        <a href="http://blogs.lasprovincias.es/almasconpatas/2016/09/16/la-policia-salva-una-vida/" class="title" title="La policía salva una vida">La policía salva una vida</a>
                        <div class="firmablog">
                            <div class="image"><a href="http://blogs.lasprovincias.es/almasconpatas/author/chipstuits/" title="link"><img src="http://blogs.lasprovincias.es/avatar/user-12345-96.png" alt="img"></a></div>
                            <a href="http://blogs.lasprovincias.es/almasconpatas/author/chipstuits/" title="link" class="name">Arturo Checa</a>
                            <span> | hace 5 horas</span></a>
                        </div>
                        <div id="news_social_network"></div>
<script>
    if(typeof content !== 'undefined') {
        var pageParams = {
            id: 'news_social_network'
            ,url: document.URL
            ,title: content.getTitle()
            ,description: content.getDescription()
            ,commentsId: (content.getComments()) ? content.getNewsIdComments() : ''
        }
        socialNetworks.showSocialNetworksDetail(pageParams);
        
        /**
         * Funcionalidad de sticky
         */
        $(window).load(function() {
            /**
             * Sólo se realiza si existe el id tagRel (que está dónde los tags en la noticia)
             */
            if($('#tagsRel').length > 0) {
                var offsetTop = $(document).height() - $('#tagsRel').offset().top + 200;
                $('#' + pageParams.id).sticky({topSpacing: 70, bottomSpacing: offsetTop});
            }
        });
    }
</script>						 
                        <section class="offset1 contenido">
                            <p>
                                <p><span style="font-size: large;">En esta historia hay poco que contar. Más bien es de ver. De ver y comprobar<strong> el gran servicio público que hacen los policías</strong>. Ya sea por un ciudadano, rico o pobre, desvalido o necesitado; o ya sea por un perro, <a href="http://blogs.lasprovincias.es/chipstuits/el-rescate-de-billy/" target="_blank">que no es la primera vez que lo vemos</a>, o incluso por un gato. Ahí va la gesta.</span></p>
<p><iframe src="https://www.youtube.com/embed/KchHpSgAShI" frameborder="0" width="560" height="315"></iframe></p>
<p><span style="font-size: large;"> Los héroes de a pie son policías del distrito Marítimo de Valencia. La víctima, un pequeño gato callejero, atrapado bajo la rueda de un coche en un descampado de la zona este de la ciudad. No se sabe si el vehículo lo atrapó por accidente o si el minino quedó inmovilizado al meter la zarpa donde no debía. El caso es que los policías no lo dudaron. <span style="color: #ff0000;"><strong>Había que salvar esa vida.</strong></span></span></p>
<div id="attachment_355" class="wp-caption aligncenter" style="width: 1664px"><a href="http://blogs.lasprovincias.es/almasconpatas/files/2016/09/PoliGato.jpg"><img class="size-full wp-image-355" title="PoliGato" src="http://blogs.lasprovincias.es/almasconpatas/files/2016/09/PoliGato.jpg" alt="" width="1654" height="873" /></a><p class="wp-caption-text">Policías en acción en el Marítimo.</p></div>
<p><span style="font-size: large;">Primero intentaron sacar con sus propias manos al gato, pero sin éxito. El minino, aterrorizado, bufaba y lanzaba zarpazos a los agentes, sin saberlos sus rescatadores. La patrulla del Marítimo se pertrecharon de un gato (este hidráulico) para levantar el coche y salvar al gato de carne y hueso. Y en unos segundos lo lograron. Basta ver el vídeo para constatar aquello de que l<strong>os gatos tienen siete vidas. No hay más que verlo correr a toda pastilla en cuanto queda libre.</strong></span></p>
<p><span style="font-size: large;"> El buen servicio de los policías fue convenientemente destacado por el Gabinete de Prensa de la Jefatura Superior de Policía de Valencia, en su cuenta de Twitter <a href="https://twitter.com/polprvalencia" target="_blank" rel="external nofollow">@polprvalencia</a>, con <a href="https://twitter.com/polprvalencia/status/776715150103543808" target="_blank" rel="external nofollow">este mensaje</a>.</span></p>
<p>&nbsp;</p>
<p style="text-align: center;"><span style="text-decoration: underline;"><strong><span style="font-size: x-large; color: #99cc00; text-decoration: underline;">ENHORABUENA HÉROES</span></strong></span></p>
                            </p>
                        </section><!-- end content -->

						 <nav class="tagsRel" id="tagsRel">
                            <p>Etiquetas </p>
									<ul class="inline unstyled"><li><a href="http://blogs.lasprovincias.es/almasconpatas/tags/atrapado" title="atrapado">atrapado</a></li>, <li><a href="http://blogs.lasprovincias.es/almasconpatas/tags/gato" title="gato">gato</a></li>, <li><a href="http://blogs.lasprovincias.es/almasconpatas/tags/MarYutimo" title="Marítimo">Marítimo</a></li>, <li><a href="http://blogs.lasprovincias.es/almasconpatas/tags/policYua" title="policía">policía</a></li></ul>                        </nav><!-- end footerpost -->
                    </div><!-- end post -->
                </div><!-- end bloghome -->
                <div><div id='comments'></div>
<div id='commentsDiv'></div>

<script type='text/javascript'>
	var strId = '354 http://blogs.lasprovincias.es/almasconpatas/?p=354'; //'+' '+jQuery('link[rel=shortlink]').eq(0).attr('href'); // ID del articulo o pagina con comentarios
	var tagId = 'almasconpatas'; //Nombre del blog en cuestion
	var catId = 'blogslasprovincias'; //aqui tendria que ir el categoryID de nuestro medio en cuestion 
	COMMENT_OBJECT.obtenerComentarios(); 
</script>

</div>

            </div><!-- end span8 -->
            <div class="span4">
    <div class="profile">
        <div class="header">
                        <div class="image"><a href="http://blogs.lasprovincias.es/almasconpatas/author/chipstuits/" title="link">
                                        <img src="http://blogs.lasprovincias.es/avatar/user-12345-96.png" alt="img"/>
                </a></div>
            <div class="firmablog">
                <span>Sobre el autor</span>
                <a href="http://blogs.lasprovincias.es/almasconpatas/author/chipstuits/" title="link" class="name">Arturo Checa</a>
                <!--profesión opcional-->
            </div>
        </div>
        <div class="content">
                    </div>
        <div class="periodista">
            <ul class="social unstyled inline">








                            </ul>
			 <a href="http://blogs.lasprovincias.es/almasconpatas/Contacto" class="contacto">Enviar Mensaje</a>
        </div>
    </div>

    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba1" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas', 'id': 'roba1'});
        </script>
    </div>

    					<div id="recent-posts-2" class="right-sidebar  widget_recent_entries">		<h4 class="abc-italic">Entradas recientes</h4>		<ul>
				<li><a href="http://blogs.lasprovincias.es/almasconpatas/2016/09/16/la-policia-salva-una-vida/" title="La policía salva una vida">La policía salva una vida</a></li>
				<li><a href="http://blogs.lasprovincias.es/almasconpatas/2016/09/02/el-rescate-de-los-tres-olvidados/" title="El rescate de los tres olvidados">El rescate de los tres olvidados</a></li>
				<li><a href="http://blogs.lasprovincias.es/almasconpatas/2016/07/15/el-gobierno-valenciano-debe-pagar-por-el-maltrato-a-40-caballos/" title="El Gobierno valenciano debe pagar por el maltrato a 40 caballos">El Gobierno valenciano debe pagar por el maltrato a 40 caballos</a></li>
				<li><a href="http://blogs.lasprovincias.es/almasconpatas/2016/07/01/cuando-los-perros-sufren-en-la-playa/" title="Cuando los perros sufren en la playa">Cuando los perros sufren en la playa</a></li>
				<li><a href="http://blogs.lasprovincias.es/almasconpatas/2016/06/17/de-tapeo-para-salvar-podencos/" title="De tapeo para salvar podencos">De tapeo para salvar podencos</a></li>
				</ul>
		</div><div id="archives-2" class="right-sidebar  widget_archive"><h4 class="abc-italic">Archivos</h4>		<ul>
			<li><a href='http://blogs.lasprovincias.es/almasconpatas/2016/09/' title='septiembre 2016'>septiembre 2016</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2016/07/' title='julio 2016'>julio 2016</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2016/06/' title='junio 2016'>junio 2016</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2016/05/' title='mayo 2016'>mayo 2016</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2016/04/' title='abril 2016'>abril 2016</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2016/03/' title='marzo 2016'>marzo 2016</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2016/02/' title='febrero 2016'>febrero 2016</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2016/01/' title='enero 2016'>enero 2016</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2015/12/' title='diciembre 2015'>diciembre 2015</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2015/11/' title='noviembre 2015'>noviembre 2015</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2015/10/' title='octubre 2015'>octubre 2015</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2015/09/' title='septiembre 2015'>septiembre 2015</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2015/07/' title='julio 2015'>julio 2015</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2015/06/' title='junio 2015'>junio 2015</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2015/05/' title='mayo 2015'>mayo 2015</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2015/04/' title='abril 2015'>abril 2015</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2015/03/' title='marzo 2015'>marzo 2015</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2015/02/' title='febrero 2015'>febrero 2015</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2015/01/' title='enero 2015'>enero 2015</a></li>
	<li><a href='http://blogs.lasprovincias.es/almasconpatas/2014/12/' title='diciembre 2014'>diciembre 2014</a></li>
		</ul>
</div><div id="categories-2" class="right-sidebar  widget_categories"><h4 class="abc-italic">Categorías</h4>		<ul>
	<li class="cat-item cat-item-11"><h4><a href="http://blogs.lasprovincias.es/almasconpatas/category/abandonos-2/" title="Abandonos">Abandonos</a>
</h4></li>
	<li class="cat-item cat-item-12"><h4><a href="http://blogs.lasprovincias.es/almasconpatas/category/adopciones/" title="Adopciones">Adopciones</a>
</h4></li>
	<li class="cat-item cat-item-104"><h4><a href="http://blogs.lasprovincias.es/almasconpatas/category/fauna-salvaje/" title="fauna salvaje">fauna salvaje</a>
</h4></li>
	<li class="cat-item cat-item-46"><h4><a href="http://blogs.lasprovincias.es/almasconpatas/category/historias-humanas/" title="historias humanas">historias humanas</a>
</h4></li>
	<li class="cat-item cat-item-50"><h4><a href="http://blogs.lasprovincias.es/almasconpatas/category/naturaleza/" title="Naturaleza">Naturaleza</a>
</h4></li>
	<li class="cat-item cat-item-10"><h4><a href="http://blogs.lasprovincias.es/almasconpatas/category/otras-mascotas/" title="Otras mascotas">Otras mascotas</a>
</h4></li>
	<li class="cat-item cat-item-9"><h4><a href="http://blogs.lasprovincias.es/almasconpatas/category/perros/" title="Perros">Perros</a>
</h4></li>
	<li class="cat-item cat-item-100"><h4><a href="http://blogs.lasprovincias.es/almasconpatas/category/rescates/" title="rescates">rescates</a>
</h4></li>
	<li class="cat-item cat-item-1"><h4><a href="http://blogs.lasprovincias.es/almasconpatas/category/sin-categoria/" title="Sin categoría">Sin categoría</a>
</h4></li>
	<li class="cat-item cat-item-19"><h4><a href="http://blogs.lasprovincias.es/almasconpatas/category/terapias/" title="terapias">terapias</a>
</h4></li>
		</ul>
</div>        
    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba2" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas_2', 'id': 'roba2'});
        </script>
    </div>

    
    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba3" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas_3', 'id': 'roba3'});
        </script>
    </div>

    <!--<div class="roba">
     <div id='publi1_Side1'><script language='JavaScript'>if (robapaginas_2_activo== 1) publiMJX('robapaginas_dos',1);</script></div>    </div>-->
    </div>

            <script>
                jQuery(document).ready(function() {
                    jQuery(".story .rS>li>a").attr({href: "#commentsDiv"});
                });
            </script>
        <!--</div>-->
                    <footer class="container">
		<div class="span12 no_marginLeft">
			<div class="logos">
				<h2><a href="">Las Provincias</a></h2>
				<a href="" class="logoV">Vocento</a>
			</div>
			<div class="span3 no_marginLeft">			 
				<p> © LASPROVINCIAS.ES.</p>
				<p>Registro Mercantil de Valencia, Tomo 4993, Folio 187, Secci&oacute;n 8, Hoja V36941, Inscripci&oacute;n 1ª C.I.F.: A-46007126. Domicilio social en la calle Gremis nº 1 (46014) Valencia. </p>
				<p>Copyright © Federico Domenech S.A., Valencia.. Incluye contenidos de LAS PROVINCIAS (Federico Domenech S.A.) y de otras empresas del grupo de la empresa o de terceros.</p>
			</div>
			<div class="span4">
			<p>EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS: </p>
			<p>Queda prohibida la reproducci&oacute;n, distribuci&oacute;n, puesta a disposici&oacute;n, comunicaci&oacute;n p&uacute;blica y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorizaci&oacute;n, incluyendo, en particular, su mera reproducci&oacute;n y/o puesta a disposici&oacute;n como res&uacute;menes, rese&ntilde;as o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposici&oacute;n expresa.</p>
			</div>
			<div class="span5">
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="ABC" href="http://www.abc.es" target="_blank">ABC.es</a></li>
						<li><a title="ABCdeSevilla" href="http://sevilla.abc.es" target="_blank">ABCdeSevilla</a></li>
						<li><a title="Hoy" href="http://www.hoy.es" target="_blank">Hoy Digital</a></li>
						<li><a title="El Correo" href="http://www.elcorreo.com" target="_blank">El Correo</a></li>
						<li><a title="La Rioja" href="http://www.larioja.com" target="_blank">La Rioja.com</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="El Norte de Castilla" href="http://www.elnortedecastilla.es" target="_blank">El Norte de Castilla</a></li>
						<li><a title="Diario Vasco" href="http://www.diariovasco.com" target="_blank">DiarioVasco.com</a></li>
						<li><a title="El Comercio" href="http://www.elcomercio.es" target="_blank">Elcomercio.es</a></li>
						<li><a title="Ideal" href="http://www.ideal.es" target="_blank">Ideal digital</a></li>
						<li><a title="Diario Sur" href="http://www.diariosur.es" target="_blank">SUR.es</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Las Provincias" href="http://www.lasprovincias.es" target="_blank">Las Provincias</a></li>
						<li><a title="El Diario Montañés" href="http://www.eldiariomontanes.es" target="_blank">El Diario Monta&ntilde;&eacute;s</a></li>
						<li><a title="La Voz Digital" href="http://www.lavozdigital.es" target="_blank">La Voz Digital</a></li>
						<li><a title="La Verdad" href="http://www.laverdad.es" target="_blank">Laverdad.es</a></li>
						<li><a title="Leon Noticias" href="http://www.leonoticias.com" target="_blank">Leonoticias.com</a></li>
					</ul>
				</div>
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="Clasificados" href="http://www.tusanuncios.com" target="_blank">Clasificados</a></li>
						<li><a title="Infoempleo" href="http://www.infoempleo.com/" target="_blank">Infoempleo</a></li>
						<li><a title="Formación" href="http://www.avanzaentucarrera.com/quieroestudiar/en-valencia/" target="_blank">Formación</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Finanzas.com" href="http://www.finanzas.com" target="_blank">Finanzas</a></li>
						<li><a title="Autocasión" href="http://www.autocasion.com/" target="_blank">Autocasi&oacute;n</a></li>
						<li><a title="11870" href="http://11870.com" target="_blank">11870.com</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Mujerhoy" href="http://www.mujerhoy.com" target="_blank">Mujerhoy</a></li>
						<li><a title="Pisos.com" href="http://www.pisos.com/" target="_blank">Pisos.com</a></li>
						<li><a title="FS Gamer" href="http://www.fsgamer.com" target="_blank">FS Gamer</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="span12 no_marginLeft">
			<ul class="pie_enlaces unstyled inline">
			  <li><a href="http://www.lasprovincias.es/contactar.html" rel="nofollow">Contactar</a></li>
			  <li><a href="http://www.lasprovincias.es/aviso-legal.html" rel="nofollow">Aviso legal</a></li>
			  <li><a href="http://www.lasprovincias.es/condiciones-uso.html" rel="nofollow">Condiciones de uso</a></li>
			  <li><a href="http://www.vocento.com/politica-privacidad/" rel="nofollow">Pol&iacute;tica de privacidad</a></li>
			  <li><a href="http://www.lasprovincias.es/publicidad.html" rel="nofollow">Publicidad</a></li>			  
			  <li><a href="http://www.lasprovincias.es/mapa-web.html">Mapa Web</a> </li>
			  <li><a href="http://www.vocento.com/politica-cookies/" rel="nofollow">Pol&iacute;tica de Cookies</a></li>
			</ul>
		</div>
    </footer>
<script>
if(typeof(bloqueo_adb) !== 'undefined' && !bloqueo_adb.called() && is_block_adb_enabled) {
        bloqueo_adb.checkIfBlock();
}
</script>

<script type="text/javascript">chartbeat.getChartbeatBody();</script>

							<script>
    if(typeof content !== 'undefined') {
		var _contentType = '1';
		if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', content.getSectionId()]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<!-- Etiquetado CrazyEgg -->
<script type="text/javascript">
if (location.href.indexOf('lasprovincias') != -1) {
	if (location.href.indexOf('areapersonal') == -1) {
		setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0036/2229.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	}
}
</script>

<!-- Paywall -->
 	
						                    </div><!-- blogscontent story -->
            </div><!-- Cierre conainer subwrapper -->
        </div> <!--Cierre Wrapper-->
        <div id="vocentoid_controlbar" name="vocentoid_controlbar" style="display:none;"></div><script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.1';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=bb3868ef2bd3dca416b212a4c4c8aa7a"></script><link rel='stylesheet' id='vocento-gigya_css-css'  href='http://blogs.lasprovincias.es/wp-content/plugins/auth-vocentoid/css/vocento.gigya.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.lasprovincias.es/almasconpatas/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/almasconpatas/wp-content/themes/PPLL-Interior/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/almasconpatas/wp-content/themes/PPLL-Interior/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/wp-content/plugins/auth-vocentoid/js/jquery.cookie.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/wp-content/plugins/auth-vocentoid/js/jquery.placeholder.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/wp-content/plugins/auth-vocentoid/js/eventos-login-gigya.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/wp-content/plugins/auth-vocentoid/gigya_init.php?group=lasprovincias&#038;params=blogswp&#038;ver=3.3.2'></script>
<!--wp_footer-->    </body>
</html>



