<!DOCTYPE html>
<html lang="es">
<head>
    <!-- Begin custom comScore -->
    <!--script type="text/javascript">

        voc_site='lasprovincias';voc_se='blogs';voc_s1='';voc_s2='';voc_s3='';voc_s4='';voc_tn='';urlcorte=window.location.href.split('/');voc_s1=urlcorte[3];if(urlcorte[3]=='')
        {voc_tn='portada';}
        else if(urlcorte[3]=='temas'||urlcorte[3]=='site-search'||urlcorte[3]=='blogs'||urlcorte[3]=='reglamento'||urlcorte[3]=='contacto')
        {voc_tn='portadilla';}
        else if(urlcorte[4]!='')
        {if(urlcorte[4]=='category'||urlcorte[4]=='tags'||urlcorte[4]=='author'||urlcorte[4]=='Contacto')
        {voc_tn='portadilla';voc_s2=urlcorte[4];}
        else if(urlcorte[4][0]=='?')
        {voc_tn='portadilla';}
        else
        {if(urlcorte[7]=='')
        {voc_tn='resultados';voc_s2='fecha';}
        else
        {voc_tn=''+urlcorte[7];}}}
        else
        {voc_tn='portadilla';}
        voc_ho='';voc_tc='blog';voc_ed='';voc_au='';voc_fep='';voc_fem='';voc_or='ext';voc_pr='1';voc_pl='';voc_pu='wordpress';voc_usrid='';voc_tusr='';voc_ate='';
    </script-->
    <!-- End custom comScore -->
    
    <!-- Begin OAS_version -->
    <script type="text/javascript">
        var OAS_version = '2014';
    </script>
    <!-- End OAS_version -->


        <title>Abracadabra: Quique Dacosta y su mejor magia | Historias con delantal - Blogs lasprovincias.es</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="Description" content="CUENTOS CON PATATAS, RECETAS AL TUNTÚN Y OTRAS GASTROSOFÍAS" />
    <meta name="keywords" content="" />
    <meta http-equiv="refresh" content="900" />

    <!-- Que pagina ponemos como canonical ? -->
    <link rel="canonical" href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/18/abracadabra-quique-dacosta-y-su-mejor-magia/"/>
    <!-- INICIO OPEN GRAPH -->
    <meta property="og:title" content="Abracadabra: Quique Dacosta y su mejor magia | Historias con delantal"/><meta property="og:url" content="http://blogs.lasprovincias.es/historiascondelantal/2016/12/18/abracadabra-quique-dacosta-y-su-mejor-magia/"/><meta name="twitter:url" content="http://blogs.lasprovincias.es/historiascondelantal/2016/12/18/abracadabra-quique-dacosta-y-su-mejor-magia/"/><meta name="twitter:title" content="Abracadabra: Quique Dacosta y su mejor magia | Historias con delantal"/>    <meta property="og:type" content="article" />
    <meta property="og:description" content="CUENTOS CON PATATAS, RECETAS AL TUNTÚN Y OTRAS GASTROSOFÍAS" />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="lasprovincias.es" />
        <!-- FIN OPEN GRAPH -->
	
	
	<!-- Begin custom comScore -->
        <script type="text/javascript">

            voc_site='lasprovincias';voc_se='blogs';voc_s1='';voc_s2='';voc_s3='';voc_s4='';voc_tn='';urlcorte=window.location.href.split('/');voc_s1=urlcorte[3];if(urlcorte[3]=='')
            {voc_tn='portada';}
            else if(urlcorte[3]=='temas'||urlcorte[3]=='site-search'||urlcorte[3]=='blogs'||urlcorte[3]=='reglamento'||urlcorte[3]=='contacto')
            {voc_tn='portadilla';}
            else if(urlcorte[4]!='')
            {if(urlcorte[4]=='category'||urlcorte[4]=='tags'||urlcorte[4]=='author'||urlcorte[4]=='Contacto')
            {voc_tn='portadilla';voc_s2=urlcorte[4];}
            else if(urlcorte[4][0]=='?')
            {voc_tn='portadilla';}
            else
            {if(urlcorte[7]=='')
            {voc_tn='resultados';voc_s2='fecha';}
            else
            {voc_tn=''+urlcorte[7];}}}
            else
            {voc_tn='portadilla';}
            voc_ho='';voc_tc='blog';voc_ed='';voc_au='';voc_fep='';voc_fem='';voc_or='ext';voc_pr='1';voc_pl='';voc_pu='wordpress';voc_usrid='';voc_tusr='';voc_ate='';
			// Variables Krux -->		
			var voc_krux = voc_krux || "";	
			var ns_client_id = "";
			var ns_order_id = "";
			var ns_pro_id = "";
			var ns_brand = "";
			var ns_prod_grp = "";
			var ns_shop = "";
			var ns_qty = "";
			var ns_prod_price = "";   
        </script>
        <!-- End custom comScore -->

		
	

    <script type="text/javascript">
        var properties = {
            newsId: '9938 http://blogs.lasprovincias.es/historiascondelantal/?p=9938',
            newsIdComments: '9938 http://blogs.lasprovincias.es/historiascondelantal/?p=9938',
            sectionId: 'blog',
            contentType: 'portada',
            title: '',
            author: '',
            firstPubDate: '',
            lastPubDate: '',
            origin: 'rl',
            tracking: false,
            comments: true
        };
    </script>
    <script type="text/javascript">
        function executeBeforeReady() {

            var categoryID = 'blogslasprovincias';            
            comments.setCategoryId(categoryID);
            
        }
    </script>

    <!-- FACEBOOK -->
    <!-- <meta property="fb:admins" content="[USER_ID1,USER_ID2]"/> -->
    <!-- <meta property="fb:app_id" content="[No APP]" /> -->
    <link rel="stylesheet" href="http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/css/main.css" type="text/css" />


    <script>
        var objectPublishId='uh_home';
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=windows-1252" />
<meta name="viewport" content="width=1070" />
<link rel="shortcut icon" href="http://www.lasprovincias.es/img/2014/favicon.ico" type="image/x-icon" />
<!-- [@@BEGIN HTML@@] -->
<link href="http://www.lasprovincias.es/comun/css/2014/regionales.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@BEGIN SPORTS@@] -->
<link href="http://www.lasprovincias.es/comun/css/2014/sportsdata_main.css?v=201508201400" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@END SPORTS@@] -->
<!-- [@@BEGIN GIGYA@@] -->
<link rel="stylesheet" href="http://www.lasprovincias.es/comun/css/2014/vocento.gigya.css?v=201407231230" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END GIGYA@@] -->
<!-- [@@END HTML@@] -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var vocentoGPT = true;
</script>

<script type="text/javascript" src="http://www.lasprovincias.es/comun/js/2014/combined.js?v=201612201110"></script>

<!-- [@@BEGIN MEDIA@@] -->
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGallery.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGraph.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaAudio.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideolive.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=lasprovincias&version=201508250845"></script>
<!-- [@@END MEDIA@@] -->

<script src="http://www.lasprovincias.es/comun/js/2014/md5.js?v=201408121006"></script>
<!-- [@@BEGIN ADS@@] -->
<script type="text/javascript" src="http://www.lasprovincias.es/comun/js/2014/adfrm.js"></script>
<!-- [@@END ADS@@] -->
<script type="text/javascript">
var timeOutId = 0;
resetTimeoutReloadPage();
</script>

<!--[if lte IE 8]><link rel="stylesheet" href="http://www.lasprovincias.es/comun/css/2014/regionales-ie8.css?v=201410091810" media="all" /><![endif]-->
<!--[if lte IE 8]><script type="text/javascript" src="http://www.lasprovincias.es/comun/js/2014/selectivizr.js?v=201410091810"></script><![endif]-->
<!--[if lt IE 9]><script src="http://www.lasprovincias.es/comun/js/2014/html5.js?v=201410091810"></script><![endif]-->

<link href="http://www.lasprovincias.es/css/medio.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />

<!-- [@@BEGIN ESPECIALES@@] -->
<link rel="stylesheet" href="/comun/css/2016/jjoo2016.css">
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-valoraciones.css" type="text/css" media="all" data-youshallnotparse="true" />
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-dwcs.css" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END ESPECIALES@@] -->

<script>
    var config = new Vocento.Config($, Vocento.Params.Config, document.URL, false);
    if (typeof executeAfterConfig == 'function') {
        config.log('Config => Llamando a función executeAfterConfig ...');
        executeAfterConfig();
    }
    var content = new Vocento.Content($, config, properties);
    var str = new Vocento.String($, config);
    //var loadGigya = new Vocento.LoadGigya($, config, Vocento.Params.LoadGigya);
	/* [@@BEGIN ADS@@] */
    var ads = new Vocento.Ads($, config);
	/* [@@END ADS@@] */
	/* [@@BEGIN CHARTBEAT@@] */
    var chartbeat = new Vocento.Chartbeat($, config, Vocento.Params.Chartbeat);
	/* [@@END CHARTBEAT@@] */
	/* [@@BEGIN GIGYA@@] */
    var comments = new Vocento.Comments($, config, Vocento.Params.Comments);
    var commentsTemplate = new Vocento.CommentsTemplate($, config, Vocento.Params.Comments);
	/* [@@END GIGYA@@] */
	/* [@@BEGIN WEATHER@@] */
    var weather = new Vocento.Weather($, config, Vocento.Params.Weather);
	/* [@@END WEATHER@@] */
    var socialNetworks = new Vocento.SocialNetworksTools($, config, Vocento.Params.SocialNetworks);
    var date = new Vocento.Date($, config);
	searcher = new Vocento.Searcher($, config);
	
    if(config.hasEdition(config.getMedia())) {
        var customEdition = new Vocento.CustomEdition($, config, Vocento.Params.Config);
        customEdition.redirect();
    }
    if (typeof executeBeforeReady == 'function') {
        config.log('Config => Llamando a función executeBeforeReady ...');
        executeBeforeReady();
    }
    //loadGigya.init();

    /*init mm*/
	/* [@@BEGIN MEDIA@@] */
    var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
    var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGallery = new Vocento.MediaGallery($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGraph = new Vocento.MediaGraph($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaAudio = new Vocento.MediaAudio($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaVideolive = new Vocento.MediaVideolive($, Vocento.MediaConfig, mediaUtils, document.URL);
	/* [@@END MEDIA@@] */
    /*end mm*/
    
    $(document).ready(function() {
	    $.ajaxSetup({ cache: true });
        try{
        $("#navbar").sticky({ topSpacing: 0, logo: '#logosticky', logoWidth: Vocento.Params.Config.logoWidth[config.getMedia()]});
        }catch(e){}

		/* [@@BEGIN WEATHER@@] */
        weather.getCityData();
		/* [@@END WEATHER@@] */
        date.showDateHead();
		/* [@@BEGIN GIGYA@@] */
        comments.getNumComments({});
		/* [@@END GIGYA@@] */
        if(config.hasEdition(config.getMedia())) {
            customEdition.showSelectHead('.cabeceraSup .edicion');
        }
        if (typeof executeAfterConfig == 'function') {
        	executeAfterConfig();
        }
        var header = new Vocento.Header($, config, {}); //, Vocento.Params.Header
        header.moveStickyScrollbar();
    });
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	var elementoid=event.slot.getTargeting("pos")[0];
	if ((elementoid=="megabanner")||(elementoid=="megabanner_portada")||(elementoid=="megabanner_subportadas")){ 
	$('.publiTop').on('click', function () {
	   $('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");
	   $(".publiTop").removeAttr( 'style' );$(".publiTop:first").removeAttr( 'style' );
	});

	var muevePubli = 0;
	$(window).scroll(function() {
		if (muevePubli != 2) {
            if ((elementoid=="megabanner") || (elementoid=="megabanner_subportadas")) {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-127px",
                    "width":"980px",
                    "padding":"-1"
               });
            } else {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-165px",
                    "width":"980px",
                    "padding":"-1"
               });
            }
		   
		   $( ".publiTop:first").css("height",""+$( ".publiTop").outerHeight()+"px");
			var st = $(this).scrollTop();
			if (st > 100 && muevePubli == 0) {
				//$(".publiTop").css({"margin-top":"-165px"});
				muevePubli = 1
			} else if (st < 100 && muevePubli == 1) {
				$(".publiTop:first").removeAttr("style");
				//$( ".publiTop").css({"position":"fixed","z-index":"400"});
			}	
		}
	});
	setTimeout(function(){muevePubli=2;$('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");$(".publiTop:first").removeAttr( 'style' );}, 7000);
	};
});
});
</script>

<script type="text/javascript">
$(window).load(function() {
    if($('.ism-frame').css('height')) {
        //alert('localizado ism-frame');
        console.debug('DEBUG: Encontrada publi background...');
        //$( ".publiTop:first").remove();       
    }
    setTimeout (function(){
        if($('.ism-frame').css('height')) {
            console.debug('DEBUG: Encontrada publi background...');
            //$( ".publiTop:first").remove();  
            $( ".publiTop:first").setAttribute("style", "width:0px; height:0px; min-height:0px; display:none;");
        }
    }, 1000); 
});
</script>






<script type='text/javascript'>

</script>

<!-- GIGYA v2 CARGA AUTOMÁTICA Js v2 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->


    <!-- Inicio carga con Servidor AKAMAI -->
    <!-- INICIO Carga Js v2 de vocento gigya (params + loadGigya) -->
    <script charset="ISO-8859-1" type="text/javascript" src="//nets.vocento.com/social-login/v2/ppll/config/vocento.gigya.combined_loader.js?v=201612191359"></script>
    <!-- Fin carga por Servidor Akamai -->


<script type="text/javascript">
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config($, Vocento.Params.Config, document.URL, false);
    }
    else {
        configLoadGigya = config;
    }

    if ((typeof customService === 'undefined') || (!customService)) {
        var customService = '';
    }
    var loadGigya = new Vocento.LoadGigya($, configLoadGigya, Vocento.Params.LoadGigya, customService);
    loadGigya.init();
</script>
<!-- FIN Carga Js v2 de vocento gigya -->

<script type="text/javascript">
   var urlpag = location.href;
   if(urlpag.indexOf("www.") == -1){
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', Vocento.Params.GoogleAnalytics.media[config.getMedia()].ua], ['_setDomainName', Vocento.Params.GoogleAnalytics.media[config.getMedia()].domain], ['_setAllowAnchor', true]);
	  
		if(typeof analyticsStatus === 'undefined') {
			_gaq.push(['_setCampNameKey', 'ns_campaign'], ['_setCampSourceKey', 'ns_source'], ['_setCampMediumKey', 'ns_mchannel'], ['_setCampTermKey', 'inputTextoTicketing'], ['_setCampContentKey', 'ns_linkname']);
			_gaq.push(['_trackPageview']);
		} else {
			if(analyticsStatus.code == 404) {
				 _gaq.push(['_trackPageview', '/error404.html?url=' + document.location.pathname + document.location.search + '&ref=' + document.referrer]);
			}
		}
		
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	}
</script>
<meta name="google-site-verification" content="NY-LWzxU09t7I1rPQe57e1D637bJ84_R2BOFDHoIWPA" />


<!-- Código de Analitycs -->

<!-- Begin Inspectlet Embed Code -->
<script type="text/javascript" id="inspectletjs">
window.__insp = window.__insp || [];
__insp.push(['wid', 1589275352]);
(function() {
function __ldinsp(){var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); };
document.readyState != "complete" ? (window.attachEvent ? window.attachEvent('onload', __ldinsp) : window.addEventListener('load', __ldinsp, false)) : __ldinsp();

})();
</script>
<!-- End Inspectlet Embed Code -->


	


    <script type="text/javascript">
    OAS_sitepage ="/4900/vocento.lasprovincias/blogs";
    if (typeof OAS_version == 'undefined')
    {
        OAS_listpos = 'megabanner,robapaginas';
        OAS_sitepage = 'www.lasprovincias.es/blogs-portada';
    }
</script>
<script language="javascript" type="text/javascript" src="http://www.hoy.es/js/publicidad.js"></script>
<script type="text/javascript">var megabaner_activo = 1;var robapaginas_activo = 1; var sky_left_activo = 0; var sky_right_activo = 0; var robapaginas_2_activo = 0;</script>

    <link rel="stylesheet" href="http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/css/styles.css?v=20140723" type="text/css"/>
                <script type="text/javascript">
                //<![CDATA[
                var ajaxurl = 'http://blogs.lasprovincias.es/historiascondelantal/wp-admin/admin-ajax.php';
                //]]>
            </script>
            <link rel="alternate" type="application/rss+xml" title="Historias con delantal &raquo; Feed" href="http://blogs.lasprovincias.es/historiascondelantal/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="Historias con delantal &raquo; RSS de los comentarios" href="http://blogs.lasprovincias.es/historiascondelantal/comments/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="Historias con delantal &raquo; Abracadabra: Quique Dacosta y su mejor magia RSS de los comentarios" href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/18/abracadabra-quique-dacosta-y-su-mejor-magia/feed/" />
		<link rel="stylesheet" href="http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/style-Blue.css" type="text/css" media="screen" />
	<meta content="PPLL Interior v.1.0" name="generator"/><link rel='stylesheet' id='output-css'  href='http://blogs.lasprovincias.es/historiascondelantal/wp-content/plugins/addthis/css/output.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://blogs.lasprovincias.es/historiascondelantal/wp-content/plugins/gigya-comments/js/comments.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/historiascondelantal/wp-includes/js/jquery/jquery.js?ver=1.7.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.lasprovincias.es/historiascondelantal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.lasprovincias.es/historiascondelantal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fierro, su sopa de cebolla y otras glorias' href='http://blogs.lasprovincias.es/historiascondelantal/2016/12/17/fierro-su-sopa-de-cebolla-y-otras-glorias/' />
<meta name="generator" content="WordPress 3.3.2" />
<link rel='shortlink' href='http://blogs.lasprovincias.es/historiascondelantal/?p=9938' />
        <style type="text/css">

            #setupform div#privacy { display: none; }

        </style>
        
<script type="text/javascript" src="http://blogs.lasprovincias.es/historiascondelantal/wp-content/plugins/auth-vocentoid/js/md5-min.js"></script><meta name="framework" content="Alkivia Framework 0.8" />

        	<meta name="description" content="Piedras de miel, panacota de ostra, un tomate que estalla apasionado y el turrón que esconde a Eloisa bajo el almendro transformada en ga" />
	<link rel='canonical' href='http://blogs.lasprovincias.es/historiascondelantal/2016/12/18/abracadabra-quique-dacosta-y-su-mejor-magia/' />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -15px; }
		.et_pt_portfolio_item { margin-left: 21px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -10px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 3px !important; }
	</style>
	
	
	<!-- CALL CONTEXT TERM BEFORE CONTROL TAG -->
		<script type="text/javascript" src="http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/js/contextTerm.js"></script>

		<!-- BEGIN Krux ControlTag for "Blogs_PPLL" -->
<script class="kxct" data-id="q8cvbnd38" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/q8cvbnd38.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

		<script class="kxint" data-namespace="vocento" type="text/javascript">
			window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
				(function(){
					var Krux = this.Krux.vocento = this.Krux.vocento || {};
					function retrieve(n){
					var m, k='kxvocento_'+n;
					if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {m = document.cookie.match(k+'=([^;]*)');return (m && unescape(m[1])) || "";} else {return '';}}
					Krux.user = retrieve('user');Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];var dfpp = [];
					if (Krux.user) {dfpp.push('khost=' + encodeURIComponent(location.hostname));dfpp.push('kuid=' + Krux.user);}
					for (var i = 0; i < Krux.segments.length; i++ ) {dfpp.push('ksg=' + Krux.segments[i]);}
					Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
				})();var voc_krux=Krux.vocento.user;
		</script>

		<script type='text/javascript'>
		var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {googletag.pubads().setTargeting('ksg', Krux.vocento.segments);googletag.pubads().setTargeting('kuid', Krux.vocento.user);});
		if(typeof window.Krux=='undefined'){voc_krux=0;}
		</script>
	
	
</head>
<body>

<!-- Begin Kruxinit -->
		  <script>
		Kruxinit = {'site': voc_site,'section': voc_se,'subsection': voc_s1,'type' : voc_tc};DigitalContext.init(Kruxinit);var context = DigitalContext.getContext();
		</script>
		<!-- End Kruxinit -->
    <div class="wrapper">
        <header><div class="cabeceraSup container onPlusmini">
	<div class="gigya-login-bar">
		<div class="gigya-logged-out">
			<ul class="clasificados inline pull-right">
				<!--<li><a href="javascript:void(0)" class="gigya-registration-link">Suscríbete</a></li>-->
				<li class="rg"><a href="javascript:void(0)">Iniciar sesión</a></li>
				<li class="rg">
					<div class="loginOff">
						<div class="zonaPremium">
							<div class="box" style="display:none">
								<ul></ul>
							</div>
						</div>
					</div>								
				</li>
			</ul>
			<div id="gigya-login-widget" class="inicioS"></div>
		</div>
		<div class="gigya-logged-in" style="display:none;">
			<ul class="clasificados inline pull-right">
				<!--<li><a href="javascript:void(0)" class="gigya-registration-link">Suscríbete</a></li>-->
				<li class="onP">
					<a href="https://areapersonal.lasprovincias.es/gestion/datos-personales.html" class="rg">
						Bienvenido <span class="gigya-user-first-name"></span>
						<span class="irg">Activa zona premium</span>
					</a>
					<div class="zonaPremium">
						<div class="box" style="display:none">
							<ul></ul>
						</div>
					</div>
				</li>
			</ul>
		</div>
	</div>
	<ul class="clasificados inline pull-right">
		<li><a href="http://www.lasprovincias.es/hemeroteca">Hemeroteca</a></li>
		<li>
		<form class="search_form" action="http://www.lasprovincias.es/hemeroteca/~text~.html" method="get">
			<fieldset>
				<legend>Inicio de Sesión</legend>
				<input placeholder="buscar" class="query" type="text">
				<input value="Buscar" type="submit">
			</fieldset>
		</form>
		</li>
	</ul>
	<ul class="clasificados inline pull-left">
		<li><a href="http://oferplan.lasprovincias.es">Oferplan</a></li>
		<li><a href="http://www.autocasion.com/coches-segunda-mano/valencia" target="_blank" title="Coches">Coches</a></li>
		<li><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos" target="_blank">Pisos</a></li>
		<li><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo" target="_blank">Empleo</a></li>
		<li><a href="http://www.lasprovincias.es/motor/" target="_blank" title="Motor">Motor</a></li>
		<li><a href="http://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas" target="_blank">Esquelas</a></li>
		<li><a href="http://blogs.lasprovincias.es/" title="Blogs" target="_blank">Blogs</a></li>
	</ul>
	<div class="bloque">
		<a href="http://www.lasprovincias.es" id="aHome"><span class="pull-left" title="Las Provincias">Las Provincias</span></a>
		<div class="mancheta pull-right">
			<div id="publi_boton_top_portada"></div><script>ads.printAds({'position': 'boton_top_portada', 'id': 'publi_boton_top_portada'});</script>
		</div>
		<div class="tiempo"></div>
		<p class="dia"></p>
	</div>
	<div class="footer">
		<ul class="redS unstyled">
			<li><a href="http://www.facebook.com/lasprovincias.es" target="_blank">facebook</a></li>
			<li><a href="http://twitter.com/lasprovincias" target="_blank">tuitter</a></li>
			<li><a href="http://plus.google.com/+lasprovincias" target="_blank">google+</a></li>
			<li class="ws"><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank">whatsapp</a></li>
		</ul>
	</div>
</div>
<nav class="cab onPlusmini">
						<div style="" class="navbar" id="navbar">
							<div class="navbar-inner pull-center">
								<div class="container">
									<div class="logo pull-left" id="logosticky" style="width: 0px;">
										<a href="http://www.lasprovincias.es/"></a></div>
									<ul class="nav nav-tabs">
										<li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/valencia/" title="VALENCIA">VALENCIA</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/deportes/" title="DEPORTES">DEPORTES</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/economia/" title="ECONOM&Iacute;A">ECONOM&Iacute;A</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/politica/" title="POL&Iacute;TICA">POL&Iacute;TICA</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/internacional/" title="MUNDO">MUNDO</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/sucesos/" title="SUCESOS">SUCESOS</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/sociedad/" title="sociedad">sociedad</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/culturas/" title="CULTURAS">CULTURAS</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/tecnologia/" title="TECNOLOG&Iacute;A">TECNOLOG&Iacute;A</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/gente-estilo/" title="GENTE">GENTE</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/planes/" title="PLANES">PLANES</a>
</li></ul>
									<div class="gigya-login-bar botonera">
										<div class="gigya-logged-out">
											<ul>
												<li class="sus"><a href="#">suscribirse</a></li>
											</ul>
											<div id="gigya-login-widget-sticky" class="inicioS"></div>
										</div>
										<div class="gigya-logged-in" style="display:none;">
											<ul>
												<li class="mc"><a href="">Mi cuenta</a>
													<div class="zonaPremium" style="display:none">
														<div class="box">
															<ul></ul>
														</div>
													</div>
												</li>
					      					</ul>
					      				</div>
					      				<ul>
											<li class="inf"><a id="menu-servicios" href="">informacion</a>
					<div class="infS">
						<div class="infScont">
							<p class="epigrafe">SERVICIOS</p><ul class="unstyled">
<li>
<a href="http://www.lasprovincias.es/servicios/cartelera">Cartelera de cine</a>
</li>
<li>
<a href="http://www.lasprovincias.es/guia-tv">Guia TV</a>
</li>
<li>
<a href="http://www.lasprovincias.es/servicios/farmacias/">Farmacias</a>
</li>
<li>
<a href="http://www.lasprovincias.es/eltiempo/">El tiempo en Valencia</a>
</li>
<li>
<a target="_blank" href="http://traductor.lasprovincias.es">Traductor Valenciano</a>
</li>
<li>
<a href="http://www.lasprovincias.es/rss">RSS</a>
</li>
<li>
<a target="_blank" href="http://www.lasprovincias.es/tecnologia/201605/17/provincias-linea-contigo-20160517160335.html">LP en WhatsApp</a>
</li>
<li>
<a href="http://www.lasprovincias.es/interactivo/necrologicas/">Esquelas</a>
</li>
<li>
<a target="_blank" href="http://promociones.lasprovincias.es/">Promociones</a>
</li>
<li>
<a target="_blank" href="http://loterias.lasprovincias.es/">Loter&iacute;as y Apuestas</a>
</li>
<li>
<a target="_blank" href="http://agenda.lasprovincias.es">Agenda</a>
</li>
<li>
<a target="_blank" href="http://servicios.lasprovincias.es/consultorio/juridico">Consultorio jur&iacute;dico</a>
</li>
<li>
<a target="_blank" href="http://servicios.lasprovincias.es/consultorio/sexual">Consultorio sexual</a>
</li>
<li>
<a target="_blank" href="http://servicios.lasprovincias.es/consultorio/psicologico">Consultorio psicol&oacute;gico</a>
</li>
<li>
<a target="_blank" href="http://servicios.lasprovincias.es/consultorio/dental">Consultorio dental</a>
</li>
<li>
<a target="_blank" href="http://servicios.lasprovincias.es/consultorio/veterinario">Consultorio veterinario</a>
</li>
</ul>
</div>
					</div>
				</li>
			
											<li class="mm"><a href="http://www.lasprovincias.es/multimedia/">multimedia</a></li></a></ul>
					  				</div>
								</div>
							</div>
						</div>
					</nav>
				
			<script>iluminame();</script>
		</header>


	
    
        <!-- Incluimos comscore_orig_Krux.html a los PPLL en los que se utilice -->
        <!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 --> 
<script type="text/javascript">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</script>

<noscript><p>

	<img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=&amp;voc_site=lasprovincias&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_idi=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=" height="1" width="1" alt="*">

</p></noscript>
<!-- End comScore Inline Tag -->
<!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 -->

    <!-- Inicio carga con Servidor AKAMAI -->
    <script type="text/javascript" src="//b.scorecardresearch.com/c2/7715761/cs.js"></script>
    <!-- Fin carga por Servidor Akamai -->

<!-- End comScore Inline Tag -->

        <script language="javascript" type="text/javascript" src="/comun/js/digital-context.js"></script>
        <script>
Kruxinit = {'site': voc_site,'section': voc_se,'subsection': voc_s1,'type' : voc_tc};DigitalContext.init(Kruxinit);var context = DigitalContext.getContext();
</script>
   
    



	


<!-- GTM -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-57ZG3K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-57ZG3K');</script>
<!-- End GTM -->

        <!-- Publicidad Central Bajo el Menu (Megabanner)-->
        <div id="publiBlogs" class="publiBlogs">
            <script>
                  ads.printAds({'position': 'megabanner', 'id': 'publiBlogs'});
            </script>
        </div>

        <div class="container subwrapper">
			<header class="menu-segundo-nivel">
				<h2><a href="http://blogs.lasprovincias.es/" title="Blogs de lasprovincias.es">Blogs</a></h2>
				<div id="secondary-area"></div>
			</header>
            <div class="blogscontent story">


            <div class="headerimg">
                                <a href="http://blogs.lasprovincias.es/historiascondelantal" title="Historias con delantal"><img src="http://blogs.lasprovincias.es/historiascondelantal/files/2014/05/historias-con-delantal.jpg" alt="img"></a>
            </div>
                      <div class="span8 no_marginLeft">
                <div id="bloghome">
                    <div class="post clearfix">
                        <a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/18/abracadabra-quique-dacosta-y-su-mejor-magia/" class="title" title="Abracadabra: Quique Dacosta y su mejor magia">Abracadabra: Quique Dacosta y su mejor magia</a>
                        <div class="firmablog">
                            <div class="image"><a href="http://blogs.lasprovincias.es/historiascondelantal/author/historiascondelantal/" title="link"><img src="http://blogs.lasprovincias.es/avatar/user-12350-96.png" alt="img"></a></div>
                            <a href="http://blogs.lasprovincias.es/historiascondelantal/author/historiascondelantal/" title="link" class="name">Jesús Trelis</a>
                            <span> | 18-12-2016 | 21:51</span></a>
                        </div>
                        <div id="news_social_network"></div>
<script>
    if(typeof content !== 'undefined') {
        var pageParams = {
            id: 'news_social_network'
            ,url: document.URL
            ,title: content.getTitle()
            ,description: content.getDescription()
            ,commentsId: (content.getComments()) ? content.getNewsIdComments() : ''
        }
        socialNetworks.showSocialNetworksDetail(pageParams);
        
        /**
         * Funcionalidad de sticky
         */
        $(window).load(function() {
            /**
             * Sólo se realiza si existe el id tagRel (que está dónde los tags en la noticia)
             */
            if($('#tagsRel').length > 0) {
                var offsetTop = $(document).height() - $('#tagsRel').offset().top + 200;
                $('#' + pageParams.id).sticky({topSpacing: 70, bottomSpacing: offsetTop});
            }
        });
    }
</script>						 
                        <section class="offset1 contenido">
                            <p>
                                <p><strong>Piedras de miel, panacota de ostra, un tomate que estalla apasionado </strong>y el turrón que esconde a Eloisa bajo el almendro transformada en gamba. Con todo ello y una veintena de juegos de mesa más -platos o como lo quieras llamar-, el gran ilusionista de la cocina valenciana dejó caer el telón de su (sublime) espectáculo de este año. Lo hizo abriendo las fronteras de lo que había sido su menú en 2016 y mostrando con tímidos trazos lo que vendrá. &#8220;Vas a servir de conejillo de indias (para nuevas ideas)&#8221;, me dijo el chef mientras sobre el escenario de su restaurante fluía la magia por todos los lados. <strong>Didier Fertilati</strong>, llevaba la batuta con flor en la solapa; <strong>Navarrete</strong>, repartía brebajes, con su sabiduría desbordando entre las copas; <strong>Valiente</strong>, en su cocina, imagino que andaría creando fantasías, y el resto del equipo rodaba como componentes de un ballet -a veces clásico, a veces vanguardista- que interpreta silencioso la danza de la maquinaria de un reloj que marcaba en ese instante las dos&#8230;</p>
<p style="text-align: center;"><span style="font-size: medium;">dong!</span></p>
<p style="text-align: center;"><span style="font-size: x-large;">dong!!</span></p>
<h1 style="text-align: center;"><span style="color: #ff0000;">ABRACADABRA!!</span></h1>
<p style="text-align: center;"><a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_1638.jpeg"><img class="aligncenter size-large wp-image-9982" title="IMG_1638" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_1638-e1482092855155-1024x315.jpg" alt="" width="1024" height="315" /></a></p>
<p style="text-align: center;"><span style="font-size: x-large; color: #ff0000;">Adiós a las Fronteras, bienvenido 2017</span></p>
<p style="text-align: center;"><a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG-20161209-WA0064.jpg"><img class="aligncenter size-large wp-image-9984" title="IMG-20161209-WA0064" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG-20161209-WA0064-1024x576.jpg" alt="" width="1024" height="576" /></a></p>
<p> <!--more--></p>
<p><span style="font-size: xx-large;">Q</span><strong>uique Dacosta. </strong>El ilusionista de la gastronomía valenciana. Tiene tres estrellas más una. Tres por la magia de Dénia. Y una, hasta el momento, por su Poblet en Valencia. Pero eso de la Michelin ahora no importa. Lo suyo, de hecho, es más un universo propio: <strong><span style="color: #ff0000;">p</span><span style="color: #ff0000;">lanetas metidos en su cabeza que gravitan por su firmamento</span></strong>. Un cielo lleno de fábulas escritas a fuego vivo entre cuchillos y fórmulas milimétricas.</p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9142-1024x683.jpg"><img class="aligncenter size-full wp-image-9964" title="IMG_9142 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9142-1024x683.jpg" alt="" width="1024" height="683" /></a>
<p>Platos que hablan de imaginación, pasión y equilibrio.<strong><span style="color: #ff0000;"> Como en el circo.</span></strong> Platos que ponen el acento en el respeto al producto, en ensalzar el sabor, en trasladarte a las raíces de la tierra que le rodea y en abrir las fronteras de sus vivencias.<strong><span style="color: #ff0000;"> Como en la vida.</span></strong> Todo para hacerte bailar al final sobre la mesa tras una apasionante experiencia culinaria. Un viaje, muy a lo<strong> Lewis Carroll</strong>, en el que este prestidigitador de los yantares te hace rodar por una espiral de bocados que parecen hechizados.</p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9261-1024x538.jpg"><img class="aligncenter size-full wp-image-9975" title="IMG_9261 (1024x538)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9261-1024x538.jpg" alt="" width="1024" height="538" /></a>
<p style="text-align: center;"><span style="font-size: large; color: #ff0000;">  ζ</span></p>
<p style="text-align: center;"><span style="font-size: xx-large;"><span style="color: #ff0000;">su última</span><strong></strong></span></p>
<p style="text-align: center;"><span style="font-size: xx-large;"><strong><span style="color: #ff0000;">frontera</span></strong></span></p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9001-1024x671.jpg"><img class="aligncenter size-full wp-image-9944" title="IMG_9001 (1024x671)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9001-1024x671.jpg" alt="" width="1024" height="671" /></a>
<p><span style="color: #ff0000;"><strong>&#8220;La lluvia nos fastidió la bienvenida en la terraza&#8221;</strong></span>, me advirtieron. En la chimenea central, media docena de velas daban calidez al restaurante en un día invernal en La Marina. Lluvias, frío y algo de viento marcaban una jornada algo impropia para un lugar que parece aliado con el sol y el mar. Sobre ella, sobre la chimenea, tres figuras de Lladró diseñadas por <strong>Jaime Hayon</strong> lucían espléndidas. Bailaban -o eso me imaginé- una especie de claqué para animar el espectáculo. El aforo estaba lleno, no estaba nada mal para despedir el año,  y no iban a faltar los aplausos. No en vano, su magia nos iba a acabar engullendo a todos. <strong>Como si entrando en aquella casa, uno atravesara al otro lado del espejo y se encontrara con esas Maravillas -en este caso culinarias- propias del País de Alicia.</strong></p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_8999-1024x622.jpg"><img class="aligncenter size-full wp-image-9943" title="IMG_8999 (1024x622)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_8999-1024x622.jpg" alt="" width="1024" height="622" /></a>
<p>Empezó la alquimia sobre la mesa con la llegada de un<span style="color: #ff0000;"><strong> licor de arroz con quinina y emulsión de yuzú</strong></span><strong>.</strong> Que te juraría que tenía en su interior un hechizo congelado que fue envolviendo mis fantasías. Rico, refrescante, rompiendo tu interior y preparándote para recibir  al mejor Dacosta. (O así lo sentí yo, siempre tan enamoradizo). Un cóctel de <span style="color: #ff0000;"><strong>champán con berberechos</strong></span> y una <strong><span style="color: #ff0000;">naranja china</span></strong>, dieron juego a la bienvenida. Dulces, marinos, cítricos&#8230; fueron buceando por el paladar dando paso al banquete mágico.</p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9010-1024x683.jpg"><img class="aligncenter size-full wp-image-9945" title="IMG_9010 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9010-1024x683.jpg" alt="" width="1024" height="683" /></a><a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9012-1024x683.jpg"><img class="aligncenter size-full wp-image-9946" title="IMG_9012 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9012-1024x683.jpg" alt="" width="1024" height="683" /></a><a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9013-1024x683.jpg"><img title="IMG_9013 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9013-1024x683.jpg" alt="" width="1024" height="683" /></a>
<p>La primera sorpresa del espectáculo llegó con un<strong><span style="color: #ff0000;"> all i pebre de clotxinas</span></strong> que emociona por su armonía estética, por su regusto intenso a tradición y por su sabor casi poético. &#8220;Esto me parece inédito en su carta&#8221;, pensé imaginando que estaba probando lo que en la cabeza del ilusionista ya se está fraguando. Sonaron mis primeros aplausos. Y chapoteé por el plato feliz. Concentrado. Como me gusta vivir esos instantes tan especiales.</p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9018-1024x683.jpg"><img class="aligncenter size-full wp-image-9948" title="IMG_9018 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9018-1024x683.jpg" alt="" width="1024" height="683" /></a>
<p>Cedió el testigo, desatando el regocijo, a una espectacular<strong><span style="color: #ff0000;"> calabaza de Benaguacil fermentada con su jugo y acompañada de un delicado y delicioso cangrejo bola</span></strong>. Como si la recurrida calabaza de los hechizos -la Cenicieta ya experimentó algo parecido-, hubiese sido encantada y convertida en manjar. En medio del conjuro, la calabaza bendita realzó todos sus sabores acompañada de una especie de príncipe azul llamado cangrejo bola. Ella, calabaza, y él, cangrejo, logran un equilibrio estremecedor.</p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9034-1024x683.jpg"><img title="IMG_9034 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9034-1024x683.jpg" alt="" width="1024" height="683" /></a>
<p>Un sorbo del jugo y a llorar. Hasta que llegó el <strong><span style="color: #ff0000;">morro de cerdo moruno</span></strong>, para despertarte del encanto. Una sonrisa, un sabor intenso.<strong> &#8220;Olé, que bueno&#8221;</strong>, exclamé ante un bocado con guiño de emoticono.</p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9029-1024x587.jpg"><img class="aligncenter size-full wp-image-9949" title="IMG_9029 (1024x587)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9029-1024x587.jpg" alt="" width="1024" height="587" /></a>
<p>Por allí vi pasar un pez limón&#8230; me dijo hola y se sentó a mi lado. Alguien con intolerancia al melocotón mágico. Me gustó su cara simpática.</p>
<p><a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9040-1024x683.jpg"><img class="aligncenter size-full wp-image-9951" title="IMG_9040 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9040-1024x683.jpg" alt="" width="1024" height="683" /></a> <strong></strong></p>
<p>&nbsp;</p>
<p><strong>&#8220;¿Qué tal pez, cómo ha ido el año?&#8221;</strong>, le pregunté. Y se abrió enseñándome su interior y dejándome ver lo que en su corazón se escondía. Sus cosas&#8230;. <img src='http://blogs.lasprovincias.es/historiascondelantal/wp-includes/images/smilies/icon_wink.gif' alt=';-)' class='wp-smiley' /> </p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9037-1024x683.jpg"><img class="aligncenter size-full wp-image-9952" title="IMG_9037 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9037-1024x683.jpg" alt="" width="1024" height="683" /></a>
<p style="text-align: left;">Fue una pausa previa al redoble de tambores que ya sonaba en la lejanía y con el que Quique iba a cerrar el primer acto del espectáculo. La mesa se iluminó, como si fuese una oda a la Navidad, por uno de esos platos que te cautivan ya para siempre. De los que deben pasar a formar parte a su catálogo de históricos a la carrera. <strong><span style="color: #ff0000;">Turrón de Almendra</span></strong>, le llama. Y lo es. Eso y mucho más. Porque el ilusionista te traslada, con los sorbos de un espléndido <strong>Marcel Deiss</strong>, hasta el almendro en flor: cuando sus pétalos en el final del invierno empiezan su vuelo<strong>. </strong>Dacosta atrapa el momento y lo homenajea con un juego de ilusiones en los que interviene la delicada gamba &#8216;pato&#8217;, que recupera para la causa, y que es acariciada por un  teriyaki de arrope que le da una dulzura y una textura inolvidable. Puerro que te conecta a la tierra, leche de almendras que es esencias, la oblea que te recuerda al turrón, la almendra que le da el toque amargo allí al fondo..<strong>.. Uno de mis sueños gastronómicos del año.</strong> Sin duda. Sencillamente maravilloso.</p>
<p style="text-align: center;"><strong>ABRACADABRA!</strong></p>
<p style="text-align: center;"><a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9067-1024x683.jpg"><img class="aligncenter size-full wp-image-9953" title="IMG_9067 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9067-1024x683.jpg" alt="" width="1024" height="683" /></a></p>
<p><strong>Trompetas y fanfarrias</strong> y otra demostración de cómo es capaz de reinventarse este mago con tres estrellas más una. (Alguien que es, vamos a decirlo ya, un privilegio para estas tierras). Con una escenografía diría que casi dieciochesca, propia de los banquetes afrancesados, llegaron <strong><span style="color: #ff0000;">los salazones reconvertidos en un manjar de dioses</span></strong>. Siempre tan mimados por el cocinero afincado en Dénia, que ahora casi los acaricia, los bendice. (Vale la pena vivirlo, si en la próxima temporada repite el servicio -que yo lo haría, sin dudarlo-).</p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9081-1024x683.jpg"><img class="aligncenter size-full wp-image-9957" title="IMG_9081 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9081-1024x683.jpg" alt="" width="1024" height="683" /></a>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9082-1024x683.jpg"><img class="aligncenter size-full wp-image-9958" title="IMG_9082 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9082-1024x683.jpg" alt="" width="1024" height="683" /></a>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9078-1024x683.jpg"><img class="aligncenter size-full wp-image-9956" title="IMG_9078 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9078-1024x683.jpg" alt="" width="1024" height="683" /></a>
<p>Del baile de salazones y Mediterráneo te destaco, siempre gloriosa, la<strong><span style="color: #ff0000;"> toninya de sorra</span></strong>, pero de manera enfática  su torta de<strong><span style="color: #ff0000;"> hueva de maruc</span></strong><strong><span style="color: #ff0000;">a</span>,</strong> casi sin curar, tal cual, que servida en el papadam al comino te lleva a otra dimensión. Se me hace la boca agua al escribirlo. Gloria al mago. Y un sorbo de ese <strong>Alba</strong> &#8216;<strong>La Charanga</strong>&#8216; que nos sirvió Navarrete y que te conecta con el mar de madrugada. Fresco, salitre, pausado pero con cuerpo.</p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9105-1024x683.jpg"><img class="aligncenter size-full wp-image-9960" title="IMG_9105 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9105-1024x683.jpg" alt="" width="1024" height="683" /></a>
<p>Salto al tercer acto, que es muy <strong>Tim Burton</strong>. Como si Dacosta y su equipo hubiesen atrapado al <strong>Chico Ostra</strong> y te lo hubiesen servido en un plato del que no tenía referentes y que huele a nuevo. Un impresionante chapuzón que es <strong>como un poema que te destripa el mar en tres estrofas.</strong> Una, la<strong><span style="color: #ff0000;"> panacota</span></strong> (que te mete directamente en la concha de la ostra); dos, el <strong><span style="color: #ff0000;">chantilly de mano de Bhuda</span></strong> (que es como la perla que explota y llena de frescos y limas tu boca), y tercero, la <span style="color: #ff0000;"><strong>ostra</strong></span>, camuflada en un fondo marino, que huele a salitre y te ofrece una experiencia bárbara.</p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9116-1024x641.jpg"><img class="aligncenter size-full wp-image-9961" title="IMG_9116 (1024x641)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9116-1024x641.jpg" alt="" width="1024" height="641" /></a>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9122-1024x683.jpg"><img class="aligncenter size-full wp-image-9962" title="IMG_9122 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9122-1024x683.jpg" alt="" width="1024" height="683" /></a>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9140-1024x683.jpg"><img class="aligncenter size-full wp-image-9963" title="IMG_9140 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9140-1024x683.jpg" alt="" width="1024" height="683" /></a>
<p>Y cuando tu cabeza buceaba, para devolverte a la tierra, llegó <strong>Giovanni Mastromarino</strong> (segundo de sala) con una pequeña maza y una propuesta tan humilde, tan simple, que me iba a cautivar.<strong><span style="color: #ff0000;"> Tradicional tomate seco &#8216;aplastao&#8217;</span></strong>. Como si el rey de los tomates hubiese caído del cielo y reventado a mi lado entregando todos sus sabores. Pruébalo, no lo dudes. El tomate de <strong>Milton Glaser</strong> (aquel que pintó el diseñador aposentado en un sillón) hecho añicos por Dacosta.</p>
<p>(Sueño con él desde que se adosó a mi memoria. Fue, para mí, otro<strong> ABRACADABRA! Tomatina de genialidad</strong>).</p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9158-1024x683.jpg"><img class="aligncenter size-full wp-image-9965" title="IMG_9158 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9158-1024x683.jpg" alt="" width="1024" height="683" /></a>
<p>Cuarto acto. Y un trío de vértigo para ir desencadenando los sueños y empujar tu felicidad a lo más alto.<strong> El ilusionista te trae su <span style="color: #ff0000;">caja roja</span></strong>, que es el bombón del Mediterráneo. La <strong><span style="color: #ff0000;">gamba roja</span></strong> que te parte el alma con ese<strong><span style="color: #ff0000;"> te de bledes</span></strong> que deberían ofrecer, en el portal de Belén, los Reyes Magos. Me pareció divertido, puro viaje a un mundo sin fronteras, ese <strong><span style="color: #ff0000;">langostino de Vinaròs a la parilla con el curry verde y el maíz</span></strong> como protagonista. Y me pareció soberbia la <strong><span style="color: #ff0000;">anguila de la Albufera  a la llama con una emulsión de jengibre</span></strong> que era estratosférica. La demostración más clara de lo que había conseguido Quique con ese menú llamado Fronteras. Algo tan simple y difícil como emocionar. Emocionar sin límite. Hasta la lágrima. (Anguila de otro planeta, ya me advirtieron&#8230;. <img src='http://blogs.lasprovincias.es/historiascondelantal/wp-includes/images/smilies/icon_lol.gif' alt=':lol:' class='wp-smiley' />  )</p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9182-1024x683.jpg"><img class="aligncenter size-full wp-image-9967" title="IMG_9182 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9182-1024x683.jpg" alt="" width="1024" height="683" /></a><a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9220-1024x683.jpg"><img class="aligncenter size-full wp-image-9968" title="IMG_9220 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9220-1024x683.jpg" alt="" width="1024" height="683" /></a><a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/20161209_165613-1024x576.jpg"><img class="aligncenter size-full wp-image-9969" title="20161209_165613 (1024x576)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/20161209_165613-1024x576.jpg" alt="" width="1024" height="576" /></a>
<p>Con los sentimientos zarandeados ante tal entrega, <strong>Dacosta te remata con dos platos que son dos estocadas en el corazón</strong>. Para acabar de robártelo y decirte: &#8220;te quedas conmigo para siempre&#8221;. Mágico al extremo, propio de ese mundo de cuentos que es su cocina, es el <strong><span style="color: #ff0000;">cocido de gallina vieja , con su huevo, cresta crujiente y carne al grill</span></strong>.  Otro birli birloque, su cocina es magia. <strong><span style="color: #ff0000;">ARTEMAGIA.</span></strong></p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/20161209_170240-1024x576.jpg"><img class="aligncenter size-full wp-image-9971" title="20161209_170240 (1024x576)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/20161209_170240-1024x576.jpg" alt="" width="1024" height="576" /></a><a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/20161209_170300-1024x576.jpg"><img class="aligncenter size-full wp-image-9972" title="20161209_170300 (1024x576)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/20161209_170300-1024x576.jpg" alt="" width="1024" height="576" /></a><a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9267-1024x683.jpg"><img title="IMG_9267 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9267-1024x683.jpg" alt="" width="1024" height="683" /></a>
<p>Y sencillamente sideral me pareció el arroz, quizá uno de los mejores que he probado a Dacosta (y son ya unos cuantos), que seguro tendrá su rinconcito en 2017 en su menú. <strong>Arroz con coliflor , mollejas de oveja Guirra y boletus del Maestrazgo</strong>. <strong><span style="color: #ff0000;">MAGISTRAL.</span></strong> Fue en ese instante en el que vi a los muñecos de Lladró bailando. Quizá estaba extasiado.</p>
<img class="aligncenter size-full wp-image-9973" title="20161209_171424 (1024x707)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/20161209_171424-1024x707.jpg" alt="" width="1024" height="707" />
<p>Entré en trance, posiblemente. Y quizá por eso, el paseo por la parte dulce de la última Frontera fue casi como un flotar entre <strong><span style="color: #ff0000;">nieve de melocotón</span></strong>,<span style="color: #ff0000;"><strong> piedras de miel de azahar</strong></span> y <strong><span style="color: #ff0000;">pétalos de rosa</span></strong>. Como si la fantasía de Quique Dacosta se hubiese desbordado definitivamente sobre la mesa y su abracadabra nos hubiese raptado para siempre. Un juego de ilusionismo que se convierte año tras año en una experiencia única. ¿Entiendes por qué vi a los muñecos de Jaime Hayon bailando sobre la chimena?</p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG-20161209-WA0052.jpg"><img class="aligncenter size-large wp-image-9980" title="IMG-20161209-WA0052" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG-20161209-WA0052-1024x576.jpg" alt="" width="1024" height="576" /></a>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9302-1024x625.jpg"><img class="aligncenter size-full wp-image-9976" title="IMG_9302 (1024x625)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9302-1024x625.jpg" alt="" width="1024" height="625" /></a><a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9309-1024x683.jpg"><img title="IMG_9309 (1024x683)" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_9309-1024x683.jpg" alt="" width="1024" height="683" /></a>
<p>&nbsp;</p>
<p style="text-align: center;"><span style="font-size: large;">En mi próximo post</span></p>
<p style="text-align: center;"><strong><span style="font-size: xx-large;">Los frutos de 2016</span></strong></p>
<p style="text-align: center;"><span style="font-size: medium; color: #ff0000;">Crónica de un año que se esfumó a bocados</span></p>
<p style="text-align: center;"><a href="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_1696.jpeg"><img class="aligncenter size-large wp-image-9983" title="IMG_1696" src="http://blogs.lasprovincias.es/historiascondelantal/files/2016/12/IMG_1696-1024x768.jpg" alt="" width="1024" height="768" /></a></p>
                            </p>
                        </section><!-- end content -->

						 <nav class="tagsRel" id="tagsRel">
                            <p>Etiquetas </p>
									<ul class="inline unstyled"><li><a href="http://blogs.lasprovincias.es/historiascondelantal/tags/Denia" title="Denia">Denia</a></li>, <li><a href="http://blogs.lasprovincias.es/historiascondelantal/tags/Didier Fertilati" title="Didier Fertilati">Didier Fertilati</a></li>, <li><a href="http://blogs.lasprovincias.es/historiascondelantal/tags/JosYo Antonio Navarrete" title="José Antonio Navarrete">José Antonio Navarrete</a></li>, <li><a href="http://blogs.lasprovincias.es/historiascondelantal/tags/Juanfra Valiente" title="Juanfra Valiente">Juanfra Valiente</a></li>, <li><a href="http://blogs.lasprovincias.es/historiascondelantal/tags/magia" title="magia">magia</a></li>, <li><a href="http://blogs.lasprovincias.es/historiascondelantal/tags/Quique Dacosta" title="Quique Dacosta">Quique Dacosta</a></li></ul>                        </nav><!-- end footerpost -->
                    </div><!-- end post -->
                </div><!-- end bloghome -->
                <div>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://blogs.lasprovincias.es/historiascondelantal/2016/12/18/abracadabra-quique-dacosta-y-su-mejor-magia/';
    var disqus_identifier = '9938 http://blogs.lasprovincias.es/historiascondelantal/?p=9938';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'blogslasprovincias';
    var disqus_title = "Abracadabra: Quique Dacosta y su mejor magia";
        var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=9938';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
        
        config.callbacks.afterRender.push(function() {
            //Botones Inicio de Sesión
            jQuery("#disqus-cc-inicio-sesion a").attr('onclick', '').click(function() {
                gigyaUX.showLogin();
                return false;
            });

            //Botón Registro
            jQuery('#disqus-cc-registro a').attr('onclick', '').click(function() {
                gigyaUX.showRegistration();
                return false;
            });

            //Enlaces a perfiles de usuarios
            jQuery('.dsq-commenter-name').attr('href', '#');
            jQuery('.dsq-commenter-name').attr('onclick', '').click(function() {
                return false;
            });

            //Botón Salir
            jQuery('#dsq-account-dropdown').attr('onclick', '').click(function() {
                gigyaUX.logout();
                return false;
            });
        });
                this.page.remote_auth_s3 = 'W10= 045f7970a0c3ba0b51f6090627ae999714ed6e36 1482285835';
this.page.api_key = 'SV1M3rgrvLNRDcSPkbl0WgycJzGsGWMGhQD6FnJKnvU64GvI0JyUbUTG6E7P3B2A';
this.sso = {
          name: "Historias con delantal",
          button: "http://blogs.lasprovincias.es/historiascondelantal/wp-content/plugins/disqus-comment-system/acceso/las-provincias.png",
          icon: "",
          url: "http://blogs.lasprovincias.es/historiascondelantal/wp-content/plugins/disqus-comment-system/acceso/login.html",
          logout: "http://blogs.lasprovincias.es/historiascondelantal/wp-content/plugins/disqus-comment-system/acceso/logout.html?ref="+location.href,
          width: "780",
          height: "525"
    }    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/blogs.lasprovincias.es\/historiascondelantal\/2016\/12\/18\/abracadabra-quique-dacosta-y-su-mejor-magia\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
</div>

            </div><!-- end span8 -->
            <div class="span4">
    <div class="profile">
        <div class="header">
                        <div class="image"><a href="http://blogs.lasprovincias.es/historiascondelantal/author/historiascondelantal/" title="link">
                                        <img src="http://blogs.lasprovincias.es/avatar/user-12350-96.png" alt="img"/>
                </a></div>
            <div class="firmablog">
                <span>Sobre el autor</span>
                <a href="http://blogs.lasprovincias.es/historiascondelantal/author/historiascondelantal/" title="link" class="name">Jesús Trelis</a>
                <!--profesión opcional-->
            </div>
        </div>
        <div class="content">
            Soy un contador de historias. Un cocinero de palabras que vengo a cocer pasiones, aliñar emociones y desvelarte los secretos de los magos de nuestra cocina. Bajo la piel del superagente Cooking, un espía atolondrado y afincado en el País de las Gastrosofías, te invito a subirte a este delantal para sobrevolar fábulas culinarias y descubrir que la esencia de los días se esconde en la sal de la vida.        </div>
        <div class="periodista">
            <ul class="social unstyled inline">








                            </ul>
			 <a href="http://blogs.lasprovincias.es/historiascondelantal/Contacto" class="contacto">Enviar Mensaje</a>
        </div>
    </div>

    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba1" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas', 'id': 'roba1'});
        </script>
    </div>

    			<div id="nav_menu-3" class="right-sidebar  widget_nav_menu"><h4 class="abc-italic">ALGO MÁS</h4><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-3868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3868"><a href="http://blogs.lasprovincias.es/historiascondelantal/mr-cooking-confidentials/">MR.COOKING CONFIDENTIALS</a></li>
</ul></div></div><div id="search-3" class="right-sidebar  widget_search"><h4 class="abc-italic"> </h4> 
<script language="javascript">
    jQuery("#search-right #searchsubmit").attr("src", "http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/images/search.gif")
</script>
<div class="search">
    <div class="title">
        <h4>Buscador</h4>
    </div>
    <div class="formsearch">
        <form method="get" id="searchform" action="http://blogs.lasprovincias.es/historiascondelantal/"> 
            <fieldset>
                <input id="s" name="s" class="lupa" placeholder="Introduzca un t&eacute;rmino de b&uacute;squeda" type="text" onfocus="if (this.value == 'Introduzca término de búsqueda') {
                                    this.value = '';
                                }" onblur="if (this.value == '') {
                                            this.value = 'Introduzca término de búsqueda';
                                        }">
                <input class="button" name="Submit" value="Buscar" type="submit">
            </fieldset>
        </form>
    </div>
    <div class="calendar">
        <div><a href="http://blogs.lasprovincias.es/historiascondelantal/2016/11/" class="rowleft" title="noviembre 2016"><span>Prev</span></a><div><span>diciembre</span>&nbsp;<span>2016</span></div></div><table><thead><th><span>L</span></th><th><span>M</span></th><th><span>X</span></th><th><span>J</span></th><th><span>V</span></th><th><span>S</span></th><th><span>D</span></th></thead><tbody><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td><a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/01/" class=" action" title="Ferran Adrià, el gran niño pensante">1</a></td><td>2</td><td><a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/03/" class=" action" title="La declaración de amor de Ricard Camarena">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/05/" class=" action" title="La Majada, el cheese-bar de Valencia">5</a></td><td>6</td><td><a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/07/" class=" action" title="Cotilleo Gastronómico: el libro de DSTAgE, la fiesta de L&#8217;Escaleta y lo nuevo de Casa Manolo">7</a></td><td><a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/08/" class=" action" title="Las tentaciones más innovadoras del Mercado Central">8</a></td><td>9</td><td><a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/10/" class=" action" title="La cena (sin)sentido de Tricicle en Joaquín Schmidt">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/12/" class=" action" title="Una vida en el Mercat Central">12</a></td><td>13</td><td>14</td><td><a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/15/" class=" action" title="El arroz al horno, el champán y otras tentaciones de Cuchita Lluch">15</a></td><td>16</td><td><a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/17/" class=" action" title="Fierro, su sopa de cebolla y otras glorias">17</a></td><td><a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/18/" class=" action" title="Abracadabra: Quique Dacosta y su mejor magia">18</a></td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td id="today"><a  class="action-border"">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table>    </div>
</div></div>		<div id="recent-posts-3" class="right-sidebar  widget_recent_entries">		<h4 class="abc-italic">LO ÚLTIMO</h4>		<ul>
				<li><a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/18/abracadabra-quique-dacosta-y-su-mejor-magia/" title="Abracadabra: Quique Dacosta y su mejor magia">Abracadabra: Quique Dacosta y su mejor magia</a></li>
				<li><a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/17/fierro-su-sopa-de-cebolla-y-otras-glorias/" title="Fierro, su sopa de cebolla y otras glorias">Fierro, su sopa de cebolla y otras glorias</a></li>
				<li><a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/15/el-arroz-al-horno-el-champan-y-otras-tentaciones-de-cuchita-lluch/" title="El arroz al horno, el champán y otras tentaciones de Cuchita Lluch">El arroz al horno, el champán y otras tentaciones de Cuchita Lluch</a></li>
				<li><a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/12/una-vida-en-el-mercat-central/" title="Una vida en el Mercat Central">Una vida en el Mercat Central</a></li>
				<li><a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/10/la-cena-sinsentido-de-tricicle-en-joaquin-schmidt/" title="La cena (sin)sentido de Tricicle en Joaquín Schmidt">La cena (sin)sentido de Tricicle en Joaquín Schmidt</a></li>
				</ul>
		</div><div id="text-3" class="right-sidebar  widget_text"><h4 class="abc-italic">@JesusTrelis</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/JesusTrelis" data-widget-id="476631103298482176">Tweets por @JesusTrelis</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="recent-comments-3" class="right-sidebar  widget_recent_comments"><h4 class="abc-italic">OPINIONES </h4><ul id="recentcomments"><li class="recentcomments">pucymus_201 en <a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/17/fierro-su-sopa-de-cebolla-y-otras-glorias/#comment-1843">Fierro, su sopa de cebolla y otras glorias</a></li><li class="recentcomments">Marivi en <a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/05/la-majada-el-cheese-bar-de-valencia/#comment-1842">La Majada, el cheese-bar de Valencia</a></li><li class="recentcomments">Jesús Trelis en <a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/05/la-majada-el-cheese-bar-de-valencia/#comment-1841">La Majada, el cheese-bar de Valencia</a></li><li class="recentcomments">Lorna en <a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/05/la-majada-el-cheese-bar-de-valencia/#comment-1840">La Majada, el cheese-bar de Valencia</a></li><li class="recentcomments">Dimeargo Güeeno en <a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/05/la-majada-el-cheese-bar-de-valencia/#comment-1839">La Majada, el cheese-bar de Valencia</a></li></ul></div>        
    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba2" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas_2', 'id': 'roba2'});
        </script>
    </div>

    
    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba3" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas_3', 'id': 'roba3'});
        </script>
    </div>

    <!--<div class="roba">
     <div id='publi1_Side1'><script language='JavaScript'>if (robapaginas_2_activo== 1) publiMJX('robapaginas_dos',1);</script></div>    </div>-->
    </div>

            <script>
                jQuery(document).ready(function() {
                    jQuery(".story .rS>li>a").attr({href: "#commentsDiv"});
                });
            </script>
        <!--</div>-->
                    <footer class="container">
		<div class="span12 no_marginLeft">
			<div class="logos">
				<h2><a href="">Las Provincias</a></h2>
				<a href="" class="logoV">Vocento</a>
			</div>
			<div class="span3 no_marginLeft">			 
				<p> © LASPROVINCIAS.ES.</p>
				<p>Registro Mercantil de Valencia, Tomo 4993, Folio 187, Secci&oacute;n 8, Hoja V36941, Inscripci&oacute;n 1ª C.I.F.: A-46007126. Domicilio social en la calle Gremis nº 1 (46014) Valencia. </p>
				<p>Copyright © Federico Domenech S.A., Valencia.. Incluye contenidos de LAS PROVINCIAS (Federico Domenech S.A.) y de otras empresas del grupo de la empresa o de terceros.</p>
			</div>
			<div class="span4">
			<p>EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS: </p>
			<p>Queda prohibida la reproducci&oacute;n, distribuci&oacute;n, puesta a disposici&oacute;n, comunicaci&oacute;n p&uacute;blica y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorizaci&oacute;n, incluyendo, en particular, su mera reproducci&oacute;n y/o puesta a disposici&oacute;n como res&uacute;menes, rese&ntilde;as o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposici&oacute;n expresa.</p>
			</div>
			<div class="span5">
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="ABC" href="http://www.abc.es" target="_blank">ABC.es</a></li>
						<li><a title="ABCdeSevilla" href="http://sevilla.abc.es" target="_blank">ABCdeSevilla</a></li>
						<li><a title="Hoy" href="http://www.hoy.es" target="_blank">Hoy Digital</a></li>
						<li><a title="El Correo" href="http://www.elcorreo.com" target="_blank">El Correo</a></li>
						<li><a title="La Rioja" href="http://www.larioja.com" target="_blank">La Rioja.com</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="El Norte de Castilla" href="http://www.elnortedecastilla.es" target="_blank">El Norte de Castilla</a></li>
						<li><a title="Diario Vasco" href="http://www.diariovasco.com" target="_blank">DiarioVasco.com</a></li>
						<li><a title="El Comercio" href="http://www.elcomercio.es" target="_blank">Elcomercio.es</a></li>
						<li><a title="Ideal" href="http://www.ideal.es" target="_blank">Ideal digital</a></li>
						<li><a title="Diario Sur" href="http://www.diariosur.es" target="_blank">SUR.es</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Las Provincias" href="http://www.lasprovincias.es" target="_blank">Las Provincias</a></li>
						<li><a title="El Diario Montañés" href="http://www.eldiariomontanes.es" target="_blank">El Diario Monta&ntilde;&eacute;s</a></li>
						<li><a title="La Voz Digital" href="http://www.lavozdigital.es" target="_blank">La Voz Digital</a></li>
						<li><a title="La Verdad" href="http://www.laverdad.es" target="_blank">Laverdad.es</a></li>
						<li><a title="Leon Noticias" href="http://www.leonoticias.com" target="_blank">Leonoticias.com</a></li>
					</ul>
				</div>
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="Clasificados" href="http://www.tusanuncios.com" target="_blank">Clasificados</a></li>
						<li><a title="Infoempleo" href="http://www.infoempleo.com/" target="_blank">Infoempleo</a></li>
						<li><a title="Formación" href="http://www.avanzaentucarrera.com/quieroestudiar/en-valencia/" target="_blank">Formación</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Finanzas.com" href="http://www.finanzas.com" target="_blank">Finanzas</a></li>
						<li><a title="Autocasión" href="http://www.autocasion.com/" target="_blank">Autocasi&oacute;n</a></li>
						<li><a title="11870" href="http://11870.com" target="_blank">11870.com</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Mujerhoy" href="http://www.mujerhoy.com" target="_blank">Mujerhoy</a></li>
						<li><a title="Pisos.com" href="http://www.pisos.com/" target="_blank">Pisos.com</a></li>
						<li><a title="FS Gamer" href="http://www.fsgamer.com" target="_blank">FS Gamer</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="span12 no_marginLeft">
			<ul class="pie_enlaces unstyled inline">
			  <li><a href="http://www.lasprovincias.es/contactar.html" rel="nofollow">Contactar</a></li>
			  <li><a href="http://www.lasprovincias.es/aviso-legal.html" rel="nofollow">Aviso legal</a></li>
			  <li><a href="http://www.lasprovincias.es/condiciones-uso.html" rel="nofollow">Condiciones de uso</a></li>
			  <li><a href="http://www.vocento.com/politica-privacidad/" rel="nofollow">Pol&iacute;tica de privacidad</a></li>
			  <li><a href="http://www.vocento.com/politica-cookies/" rel="nofollow">Pol&iacute;tica de Cookies</a></li>
			  <li><a href="http://www.lasprovincias.es/mapa-web.html">Mapa Web</a> </li>
			  <li><a href="http://www.lasprovincias.es/publicidad.html" rel="nofollow">Publicidad</a></li>
			</ul>
		</div>
    </footer>
<script>
if(typeof(bloqueo_adb) !== 'undefined' && !bloqueo_adb.called() && is_block_adb_enabled) {
        bloqueo_adb.checkIfBlock();
}
</script>

<script type="text/javascript">chartbeat.getChartbeatBody();</script>

							<script>
    if(typeof content !== 'undefined') {
		var _contentType = '1';
		if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', content.getSectionId()]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<!-- Etiquetado CrazyEgg -->
<script type="text/javascript">
if (location.href.indexOf('lasprovincias') != -1) {
	if (location.href.indexOf('areapersonal') == -1) {
		setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0036/2229.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	}
}
</script>

<!-- Paywall -->
 	
						                    </div><!-- blogscontent story -->
            </div><!-- Cierre conainer subwrapper -->
        </div> <!--Cierre Wrapper-->
        <div id="vocentoid_controlbar" name="vocentoid_controlbar" style="display:none;"></div><script type="text/javascript">

var addthis_config = {"data_track_clickback":true,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.1';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=f7a5066a7e9b618ee7dc07c4ade914ab"></script><link rel='stylesheet' id='vocento-gigya_css-css'  href='http://blogs.lasprovincias.es/wp-content/plugins/auth-vocentoid/css/vocento.gigya.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/wp-content/plugins/auth-vocentoid/js/jquery.cookie.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/wp-content/plugins/auth-vocentoid/js/jquery.placeholder.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/wp-content/plugins/auth-vocentoid/js/eventos-login-gigya.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/wp-content/plugins/auth-vocentoid/gigya_init.php?group=lasprovincias&#038;params=blogswp&#038;ver=3.3.2'></script>
<!--wp_footer-->    </body>
</html>



