<!DOCTYPE html>
<html lang="es">
<head>
    <!-- Begin custom comScore -->
    <!--script type="text/javascript">

        voc_site='lasprovincias';voc_se='blogs';voc_s1='';voc_s2='';voc_s3='';voc_s4='';voc_tn='';urlcorte=window.location.href.split('/');voc_s1=urlcorte[3];if(urlcorte[3]=='')
        {voc_tn='portada';}
        else if(urlcorte[3]=='temas'||urlcorte[3]=='site-search'||urlcorte[3]=='blogs'||urlcorte[3]=='reglamento'||urlcorte[3]=='contacto')
        {voc_tn='portadilla';}
        else if(urlcorte[4]!='')
        {if(urlcorte[4]=='category'||urlcorte[4]=='tags'||urlcorte[4]=='author'||urlcorte[4]=='Contacto')
        {voc_tn='portadilla';voc_s2=urlcorte[4];}
        else if(urlcorte[4][0]=='?')
        {voc_tn='portadilla';}
        else
        {if(urlcorte[7]=='')
        {voc_tn='resultados';voc_s2='fecha';}
        else
        {voc_tn=''+urlcorte[7];}}}
        else
        {voc_tn='portadilla';}
        voc_ho='';voc_tc='blog';voc_ed='';voc_au='';voc_fep='';voc_fem='';voc_or='ext';voc_pr='1';voc_pl='';voc_pu='wordpress';voc_usrid='';voc_tusr='';voc_ate='';
    </script-->
    <!-- End custom comScore -->
    
    <!-- Begin OAS_version -->
    <script type="text/javascript">
        var OAS_version = '2014';
    </script>
    <!-- End OAS_version -->


        <title>Muez, el café donde los libros te devoran  | Historias con delantal - Blogs lasprovincias.es</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="Description" content="CUENTOS CON PATATAS, RECETAS AL TUNTÚN Y OTRAS GASTROSOFÍAS" />
    <meta name="keywords" content="" />
    <meta http-equiv="refresh" content="900" />

    <!-- Que pagina ponemos como canonical ? -->
    <link rel="canonical" href="http://blogs.lasprovincias.es/historiascondelantal/2017/03/28/muez-un-cafe-donde-te-devoran-los-libros/"/>
    <!-- INICIO OPEN GRAPH -->
    <meta property="og:title" content="Muez, el café donde los libros te devoran | Historias con delantal"/><meta property="og:url" content="http://blogs.lasprovincias.es/historiascondelantal/2017/03/28/muez-un-cafe-donde-te-devoran-los-libros/"/><meta name="twitter:url" content="http://blogs.lasprovincias.es/historiascondelantal/2017/03/28/muez-un-cafe-donde-te-devoran-los-libros/"/><meta name="twitter:title" content="Muez, el café donde los libros te devoran | Historias con delantal"/>    <meta property="og:type" content="article" />
    <meta property="og:description" content="CUENTOS CON PATATAS, RECETAS AL TUNTÚN Y OTRAS GASTROSOFÍAS" />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="lasprovincias.es" />
        <!-- FIN OPEN GRAPH -->
	
	
	<!-- Begin custom comScore -->
        <script type="text/javascript">

            voc_site='lasprovincias';voc_se='blogs';voc_s1='';voc_s2='';voc_s3='';voc_s4='';voc_tn='';urlcorte=window.location.href.split('/');voc_s1=urlcorte[3];if(urlcorte[3]=='')
            {voc_tn='portada';}
            else if(urlcorte[3]=='temas'||urlcorte[3]=='site-search'||urlcorte[3]=='blogs'||urlcorte[3]=='reglamento'||urlcorte[3]=='contacto')
            {voc_tn='portadilla';}
            else if(urlcorte[4]!='')
            {if(urlcorte[4]=='category'||urlcorte[4]=='tags'||urlcorte[4]=='author'||urlcorte[4]=='Contacto')
            {voc_tn='portadilla';voc_s2=urlcorte[4];}
            else if(urlcorte[4][0]=='?')
            {voc_tn='portadilla';}
            else
            {if(urlcorte[7]=='')
            {voc_tn='resultados';voc_s2='fecha';}
            else
            {voc_tn=''+urlcorte[7];}}}
            else
            {voc_tn='portadilla';}
            voc_ho='';voc_tc='blog';voc_ed='';voc_au='';voc_fep='';voc_fem='';voc_or='ext';voc_pr='1';voc_pl='';voc_pu='wordpress';voc_usrid='';voc_tusr='';voc_ate='';
			// Variables Krux -->		
			var voc_krux = voc_krux || "";	
			var ns_client_id = "";
			var ns_order_id = "";
			var ns_pro_id = "";
			var ns_brand = "";
			var ns_prod_grp = "";
			var ns_shop = "";
			var ns_qty = "";
			var ns_prod_price = "";   
        </script>
        <!-- End custom comScore -->

		
	

    <script type="text/javascript">
        var properties = {
            newsId: '11113 http://blogs.lasprovincias.es/historiascondelantal/?p=11113',
            newsIdComments: '11113 http://blogs.lasprovincias.es/historiascondelantal/?p=11113',
            sectionId: 'blog',
            contentType: 'portada',
            title: '',
            author: '',
            firstPubDate: '',
            lastPubDate: '',
            origin: 'rl',
            tracking: false,
            comments: true
        };
    </script>
    <script type="text/javascript">
        function executeBeforeReady() {

            var categoryID = 'blogslasprovincias';            
            comments.setCategoryId(categoryID);
            
        }
    </script>

    <!-- FACEBOOK -->
    <!-- <meta property="fb:admins" content="[USER_ID1,USER_ID2]"/> -->
    <!-- <meta property="fb:app_id" content="[No APP]" /> -->
    <link rel="stylesheet" href="http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/css/main.css" type="text/css" />


    <script>
        var objectPublishId='uh_home';
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=windows-1252" />
<meta name="viewport" content="width=1070" />
<link rel="shortcut icon" href="http://www.lasprovincias.es/img/2014/favicon.ico" type="image/x-icon" />
<!-- [@@BEGIN HTML@@] -->
<link href="http://www.lasprovincias.es/comun/css/2014/regionales.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@BEGIN SPORTS@@] -->
<link href="http://www.lasprovincias.es/comun/css/2014/sportsdata_main.css?v=201508201400" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@END SPORTS@@] -->
<!-- [@@BEGIN GIGYA@@] -->
<link rel="stylesheet" href="http://www.lasprovincias.es/comun/css/2014/vocento.gigya.css?v=201407231230" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END GIGYA@@] -->
<link href="http://www.lasprovincias.es/comun/css/2017/voc-15-aniv.css" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@END HTML@@] -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var vocentoGPT = true;
</script>

<script type="text/javascript" src="http://www.lasprovincias.es/comun/js/2014/combined.js?v=201703161055"></script>

<!-- [@@BEGIN MEDIA@@] -->
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGallery.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGraph.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaAudio.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideolive.js?site=lasprovincias&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=lasprovincias&version=201508250845"></script>
<!-- [@@END MEDIA@@] -->

<script src="http://www.lasprovincias.es/comun/js/2014/md5.js?v=201408121006"></script>
<!-- [@@BEGIN ADS@@] -->
<script type="text/javascript" src="http://www.lasprovincias.es/comun/js/2014/adfrm.js"></script>
<!-- [@@END ADS@@] -->
<script type="text/javascript">
var timeOutId = 0;
resetTimeoutReloadPage();
</script>

<!--[if lte IE 8]><link rel="stylesheet" href="http://www.lasprovincias.es/comun/css/2014/regionales-ie8.css?v=201410091810" media="all" /><![endif]-->
<!--[if lte IE 8]><script type="text/javascript" src="http://www.lasprovincias.es/comun/js/2014/selectivizr.js?v=201410091810"></script><![endif]-->
<!--[if lt IE 9]><script src="http://www.lasprovincias.es/comun/js/2014/html5.js?v=201410091810"></script><![endif]-->

<link href="http://www.lasprovincias.es/css/medio.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />

<!-- [@@BEGIN ESPECIALES@@] -->
<link rel="stylesheet" href="/comun/css/2016/jjoo2016.css">
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-valoraciones.css" type="text/css" media="all" data-youshallnotparse="true" />
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-dwcs.css" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END ESPECIALES@@] -->

<script>
    var config = new Vocento.Config($, Vocento.Params.Config, document.URL, false);
    if (typeof executeAfterConfig == 'function') {
        config.log('Config => Llamando a función executeAfterConfig ...');
        executeAfterConfig();
    }
    var content = new Vocento.Content($, config, properties);
    var str = new Vocento.String($, config);
    //var loadGigya = new Vocento.LoadGigya($, config, Vocento.Params.LoadGigya);
	/* [@@BEGIN ADS@@] */
    var ads = new Vocento.Ads($, config);
	/* [@@END ADS@@] */
	/* [@@BEGIN CHARTBEAT@@] */
    var chartbeat = new Vocento.Chartbeat($, config, Vocento.Params.Chartbeat);
	/* [@@END CHARTBEAT@@] */
	/* [@@BEGIN GIGYA@@] */
    var comments = new Vocento.Comments($, config, Vocento.Params.Comments);
    var commentsTemplate = new Vocento.CommentsTemplate($, config, Vocento.Params.Comments);
	/* [@@END GIGYA@@] */
	/* [@@BEGIN WEATHER@@] */
    var weather = new Vocento.Weather($, config, Vocento.Params.Weather);
	/* [@@END WEATHER@@] */
    var socialNetworks = new Vocento.SocialNetworksTools($, config, Vocento.Params.SocialNetworks);
    var date = new Vocento.Date($, config);
	searcher = new Vocento.Searcher($, config);
	
    if(config.hasEdition(config.getMedia())) {
        var customEdition = new Vocento.CustomEdition($, config, Vocento.Params.Config);
        customEdition.redirect();
    }
    if (typeof executeBeforeReady == 'function') {
        config.log('Config => Llamando a función executeBeforeReady ...');
        executeBeforeReady();
    }
    //loadGigya.init();

    /*init mm*/
	/* [@@BEGIN MEDIA@@] */
    var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
    var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGallery = new Vocento.MediaGallery($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGraph = new Vocento.MediaGraph($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaAudio = new Vocento.MediaAudio($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaVideolive = new Vocento.MediaVideolive($, Vocento.MediaConfig, mediaUtils, document.URL);
	/* [@@END MEDIA@@] */
    /*end mm*/
    
    $(document).ready(function() {
	    $.ajaxSetup({ cache: true });
        try{
        $("#navbar").sticky({ topSpacing: 0, logo: '#logosticky', logoWidth: Vocento.Params.Config.logoWidth[config.getMedia()]});
        }catch(e){}

		/* [@@BEGIN WEATHER@@] */
        weather.getCityData();
		/* [@@END WEATHER@@] */
        date.showDateHead();
		/* [@@BEGIN GIGYA@@] */
        comments.getNumComments({});
		/* [@@END GIGYA@@] */
        if(config.hasEdition(config.getMedia())) {
            customEdition.showSelectHead('.cabeceraSup .edicion');
        }
        if (typeof executeAfterConfig == 'function') {
        	executeAfterConfig();
        }
        var header = new Vocento.Header($, config, {}); //, Vocento.Params.Header
        header.moveStickyScrollbar();
    });
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	var elementoid=event.slot.getTargeting("pos")[0];
	if ((elementoid=="megabanner")||(elementoid=="megabanner_portada")||(elementoid=="megabanner_subportadas")){ 
	$('.publiTop').on('click', function () {
	   $('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");
	   $(".publiTop").removeAttr( 'style' );$(".publiTop:first").removeAttr( 'style' );
	});

	var muevePubli = 0;
	$(window).scroll(function() {
		if (muevePubli != 2) {
            if ((elementoid=="megabanner") || (elementoid=="megabanner_subportadas")) {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-127px",
                    "width":"980px",
                    "padding":"-1"
               });
            } else {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-165px",
                    "width":"980px",
                    "padding":"-1"
               });
            }
		   
		   $( ".publiTop:first").css("height",""+$( ".publiTop").outerHeight()+"px");
			var st = $(this).scrollTop();
			if (st > 100 && muevePubli == 0) {
				//$(".publiTop").css({"margin-top":"-165px"});
				muevePubli = 1
			} else if (st < 100 && muevePubli == 1) {
				$(".publiTop:first").removeAttr("style");
				//$( ".publiTop").css({"position":"fixed","z-index":"400"});
			}	
		}
	});
	setTimeout(function(){muevePubli=2;$('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");$(".publiTop:first").removeAttr( 'style' );}, 7000);
	};
});
});
</script>

<script type="text/javascript">
$(window).load(function() {
    if($('.ism-frame').css('height')) {
        //alert('localizado ism-frame');
        console.debug('DEBUG: Encontrada publi background...');
        //$( ".publiTop:first").remove();       
    }
    setTimeout (function(){
        if($('.ism-frame').css('height')) {
            console.debug('DEBUG: Encontrada publi background...');
            //$( ".publiTop:first").remove();  
            $( ".publiTop:first").setAttribute("style", "width:0px; height:0px; min-height:0px; display:none;");
        }
    }, 1000); 
});
</script>






<script type='text/javascript'>

</script>


<!-- GIGYA v3 CARGA AUTOMÁTICA Js v3 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->

<!-- Dependencias comunes de JS - combined-->
    <!-- NO SE PUEDE CARGAR AQUÍ, SE DEBE CARGAR EN LAS PÁGINAS ESTÁTICAS -->
    <!--<script                  type="text/javascript" src="//cabeceras.vocento.com/vocuser/v3/resources/js/dependencias/vocento.gigya.combined_dependencias.js?v=201703091251"></script>-->


    <!-- Inicio carga con Servidor AKAMAI -->
    <!-- INICIO Carga Js v3 de vocento gigya (params + loadGigya) -->
    <script charset="ISO-8859-1" type="text/javascript" src="//nets.vocento.com/social-login/v3/ppll/config/vocento.gigya.combined_loader.js?v=201703091251"></script>
    <!-- Fin carga por Servidor Akamai -->


<script type="text/javascript">
    var jQueryVersion = $;
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config(jQueryVersion, Vocento.Params.Config, document.URL, false); /* Último parámetro siempre debug a false en pro */
    } else {
        configLoadGigya = config;
    }
    if ((typeof customService === 'undefined') || (!customService)) {
        var customService = '';
    }
    var loadGigya = new Vocento.LoadGigya(jQueryVersion, configLoadGigya, Vocento.Params.LoadGigya, customService);
    loadGigya.init();
</script>
<!-- FIN Carga Js v3 de vocento gigya -->

<script type="text/javascript">
   var urlpag = location.href;
   if(urlpag.indexOf("www.") == -1){
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', Vocento.Params.GoogleAnalytics.media[config.getMedia()].ua], ['_setDomainName', Vocento.Params.GoogleAnalytics.media[config.getMedia()].domain], ['_setAllowAnchor', true]);
	  
		if(typeof analyticsStatus === 'undefined') {
			_gaq.push(['_setCampNameKey', 'ns_campaign'], ['_setCampSourceKey', 'ns_source'], ['_setCampMediumKey', 'ns_mchannel'], ['_setCampTermKey', 'inputTextoTicketing'], ['_setCampContentKey', 'ns_linkname']);
			_gaq.push(['_trackPageview']);
		} else {
			if(analyticsStatus.code == 404) {
				 _gaq.push(['_trackPageview', '/error404.html?url=' + document.location.pathname + document.location.search + '&ref=' + document.referrer]);
			}
		}
		
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	}
</script>
<meta name="google-site-verification" content="NY-LWzxU09t7I1rPQe57e1D637bJ84_R2BOFDHoIWPA" />


<!-- Código de Analitycs -->

<!-- Begin Inspectlet Embed Code -->
<script type="text/javascript" id="inspectletjs">
window.__insp = window.__insp || [];
__insp.push(['wid', 1589275352]);
(function() {
function __ldinsp(){var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); };
document.readyState != "complete" ? (window.attachEvent ? window.attachEvent('onload', __ldinsp) : window.addEventListener('load', __ldinsp, false)) : __ldinsp();

})();
</script>
<!-- End Inspectlet Embed Code -->


	


    <script type="text/javascript">
    OAS_sitepage ="/4900/vocento.lasprovincias/blogs";
    if (typeof OAS_version == 'undefined')
    {
        OAS_listpos = 'megabanner,robapaginas';
        OAS_sitepage = 'www.lasprovincias.es/blogs-portada';
    }
</script>
<script language="javascript" type="text/javascript" src="http://www.hoy.es/js/publicidad.js"></script>
<script type="text/javascript">var megabaner_activo = 1;var robapaginas_activo = 1; var sky_left_activo = 0; var sky_right_activo = 0; var robapaginas_2_activo = 0;</script>

    <link rel="stylesheet" href="http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/css/styles.css?v=20140723" type="text/css"/>
                <script type="text/javascript">
                //<![CDATA[
                var ajaxurl = 'http://blogs.lasprovincias.es/historiascondelantal/wp-admin/admin-ajax.php';
                //]]>
            </script>
            <link rel="alternate" type="application/rss+xml" title="Historias con delantal &raquo; Feed" href="http://blogs.lasprovincias.es/historiascondelantal/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="Historias con delantal &raquo; RSS de los comentarios" href="http://blogs.lasprovincias.es/historiascondelantal/comments/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="Historias con delantal &raquo; Muez, el café donde los libros te devoran RSS de los comentarios" href="http://blogs.lasprovincias.es/historiascondelantal/2017/03/28/muez-un-cafe-donde-te-devoran-los-libros/feed/" />
		<link rel="stylesheet" href="http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/style-Blue.css" type="text/css" media="screen" />
	<meta content="PPLL Interior v.1.0" name="generator"/><link rel='stylesheet' id='output-css'  href='http://blogs.lasprovincias.es/historiascondelantal/wp-content/plugins/addthis/css/output.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://blogs.lasprovincias.es/historiascondelantal/wp-content/plugins/gigya-comments/js/comments.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/historiascondelantal/wp-includes/js/jquery/jquery.js?ver=1.7.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.lasprovincias.es/historiascondelantal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.lasprovincias.es/historiascondelantal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿Quién es el cocinero diez?' href='http://blogs.lasprovincias.es/historiascondelantal/2017/03/25/quien-es-el-cocinero-diez/' />
<meta name="generator" content="WordPress 3.3.2" />
<link rel='shortlink' href='http://blogs.lasprovincias.es/historiascondelantal/?p=11113' />
        <style type="text/css">

            #setupform div#privacy { display: none; }

        </style>
        
<script type="text/javascript" src="http://blogs.lasprovincias.es/historiascondelantal/wp-content/plugins/auth-vocentoid/js/md5-min.js"></script><meta name="framework" content="Alkivia Framework 0.8" />

        	<meta name="description" content="Impartía clases de Biología en Tarragona, pero lo suyo era la cocina. Se fue a estudiar a la Escuela Hoffman de Barcelona y un tiempo después regresó a" />
	<link rel='canonical' href='http://blogs.lasprovincias.es/historiascondelantal/2017/03/28/muez-un-cafe-donde-te-devoran-los-libros/' />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -15px; }
		.et_pt_portfolio_item { margin-left: 21px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -10px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 3px !important; }
	</style>
	
	
	<!-- CALL CONTEXT TERM BEFORE CONTROL TAG -->
		<script type="text/javascript" src="http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/js/contextTerm.js"></script>

		<!-- BEGIN Krux ControlTag for "Blogs_PPLL" -->
<script class="kxct" data-id="q8cvbnd38" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/q8cvbnd38.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

		<script class="kxint" data-namespace="vocento" type="text/javascript">
			window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
				(function(){
					var Krux = this.Krux.vocento = this.Krux.vocento || {};
					function retrieve(n){
					var m, k='kxvocento_'+n;
					if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {m = document.cookie.match(k+'=([^;]*)');return (m && unescape(m[1])) || "";} else {return '';}}
					Krux.user = retrieve('user');Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];var dfpp = [];
					if (Krux.user) {dfpp.push('khost=' + encodeURIComponent(location.hostname));dfpp.push('kuid=' + Krux.user);}
					for (var i = 0; i < Krux.segments.length; i++ ) {dfpp.push('ksg=' + Krux.segments[i]);}
					Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
				})();var voc_krux=Krux.vocento.user;
		</script>

		<script type='text/javascript'>
		var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {googletag.pubads().setTargeting('ksg', Krux.vocento.segments);googletag.pubads().setTargeting('kuid', Krux.vocento.user);});
		if(typeof window.Krux=='undefined'){voc_krux=0;}
		</script>
	
	
</head>
<body>

<!-- Begin Kruxinit -->
		  <script>
		Kruxinit = {'site': voc_site,'section': voc_se,'subsection': voc_s1,'type' : voc_tc};DigitalContext.init(Kruxinit);var context = DigitalContext.getContext();
		</script>
		<!-- End Kruxinit -->
    <div class="wrapper">
        <header><div class="cabeceraSup container onPlusmini">
	<div class="gigya-login-bar">
		<div class="gigya-logged-out">
			<ul class="clasificados inline pull-right">
				<!--<li><a href="javascript:void(0)" class="gigya-registration-link">Suscríbete</a></li>-->
				<li class="rg"><a href="javascript:void(0)">Iniciar sesi&oacute;n</a></li>
				<li class="rg">
					<div class="loginOff">
						<div class="zonaPremium">
							<div class="box" style="display:none">
								<ul></ul>
							</div>
						</div>
					</div>								
				</li>
			</ul>
			<div id="gigya-login-widget" class="inicioS"></div>
		</div>
		<div class="gigya-logged-in" style="display:none;">
			<ul class="clasificados inline pull-right">
				<!--<li><a href="javascript:void(0)" class="gigya-registration-link">Suscríbete</a></li>-->
				<li class="onP">
					<a href="https://areapersonal.lasprovincias.es/gestion/datos-personales.html" class="rg">
						Bienvenido <span class="gigya-user-first-name"></span>
						<span class="irg">Activa zona premium</span>
					</a>
					<div class="zonaPremium">
						<div class="box" style="display:none">
							<ul></ul>
						</div>
					</div>
				</li>
			</ul>
		</div>
	</div>
	<ul class="clasificados inline pull-right">
		<li><a href="http://www.lasprovincias.es/hemeroteca">Hemeroteca</a></li>
		<li>
		<form class="search_form" action="http://www.lasprovincias.es/hemeroteca/~text~.html" method="get">
			<fieldset>
				<legend>Inicio de Sesi&oacute;n</legend>
				<input placeholder="buscar" class="query" type="text">
				<input value="Buscar" type="submit">
			</fieldset>
		</form>
		</li>
	</ul>
	<ul class="clasificados inline pull-left">
		<li><a href="http://oferplan.lasprovincias.es">Oferplan</a></li>
		<li><a href="http://www.autocasion.com/coches-segunda-mano/valencia" target="_blank" title="Coches">Coches</a></li>
		<li><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos" target="_blank">Pisos</a></li>
		<li><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo" target="_blank">Empleo</a></li>
		<li><a href="http://blogs.lasprovincias.es/" title="Blogs" target="_blank">Blogs</a></li>
	</ul>
	<div class="bloque">
		<a href="http://www.lasprovincias.es/" id="aHome"><span class="pull-left" title="Las Provincias">Las Provincias</span></a>
		<div class="mancheta pull-right">
			<div id="publi_boton_top_portada"></div><script>ads.printAds({'position': 'boton_top_portada', 'id': 'publi_boton_top_portada'});</script>
		</div>
		<div class="tiempo"></div>
		<p class="dia"></p>
	</div>
	<div class="footer">
		<div class="voc-15-aniv" id="vocento15"><a href="http://www.lasprovincias.es/vocento-15-aniversario/" target="_blank" title="Vocento 15 Aniversario">Vocento 15 Aniversario</a></div>
		<ul class="redS unstyled" id="redSAniversario">
			<li><a href="http://www.facebook.com/lasprovincias.es" target="_blank">facebook</a></li>
			<li><a href="http://twitter.com/lasprovincias" target="_blank">tuitter</a></li>
			<li><a href="http://plus.google.com/+lasprovincias" target="_blank">google+</a></li>
			<li class="ws"><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank">whatsapp</a></li>
		</ul>
	</div>
</div>
<nav class="cab onPlusmini">
						<div style="" class="navbar" id="navbar">
							<div class="navbar-inner pull-center">
								<div class="container">
									<div class="logo pull-left" id="logosticky" style="width: 0px;">
										<a href="http://www.lasprovincias.es/"></a></div>
									<ul class="nav nav-tabs">
										<li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/valencia/" title="VALENCIA">VALENCIA</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/deportes/" title="DEPORTES">DEPORTES</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/economia/" title="ECONOM&Iacute;A">ECONOM&Iacute;A</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/politica/" title="POL&Iacute;TICA">POL&Iacute;TICA</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/internacional/" title="MUNDO">MUNDO</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/sucesos/" title="SUCESOS">SUCESOS</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/sociedad/" title="sociedad">sociedad</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/culturas/" title="CULTURAS">CULTURAS</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/tecnologia/" title="TECNOLOG&Iacute;A">TECNOLOG&Iacute;A</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/gente-estilo/" title="GENTE">GENTE</a>
</li><li>
	<a class="menu-opcion" href="http://www.lasprovincias.es/planes/" title="PLANES">PLANES</a>
</li></ul>
									<div class="gigya-login-bar botonera">
										<div class="gigya-logged-out">
											<ul>
												<li class="sus"><a href="#">suscribirse</a></li>
											</ul>
											<div id="gigya-login-widget-sticky" class="inicioS"></div>
										</div>
										<div class="gigya-logged-in" style="display:none;">
											<ul>
												<li class="mc"><a href="">Mi cuenta</a>
													<div class="zonaPremium" style="display:none">
														<div class="box">
															<ul></ul>
														</div>
													</div>
												</li>
					      					</ul>
					      				</div>
					      				<ul>
											<li class="inf"><a id="menu-servicios" href="">informacion</a>
					<div class="infS">
						<div class="infScont">
							<p class="epigrafe">SERVICIOS</p><ul class="unstyled">
<li>
<a href="http://www.lasprovincias.es/servicios/cartelera">Cartelera de cine</a>
</li>
<li>
<a href="http://www.lasprovincias.es/guia-tv">Guia TV</a>
</li>
<li>
<a href="http://www.lasprovincias.es/servicios/farmacias/">Farmacias</a>
</li>
<li>
<a href="http://www.lasprovincias.es/eltiempo/">El tiempo en Valencia</a>
</li>
<li>
<a target="_blank" href="http://traductor.lasprovincias.es">Traductor Valenciano</a>
</li>
<li>
<a href="http://www.lasprovincias.es/rss">RSS</a>
</li>
<li>
<a target="_blank" href="http://www.lasprovincias.es/tecnologia/201605/17/provincias-linea-contigo-20160517160335.html">LP en WhatsApp</a>
</li>
<li>
<a href="http://www.lasprovincias.es/interactivo/necrologicas/">Esquelas</a>
</li>
<li>
<a target="_blank" href="http://promociones.lasprovincias.es/">Promociones</a>
</li>
<li>
<a target="_blank" href="http://loterias.lasprovincias.es/">Loter&iacute;as y Apuestas</a>
</li>
<li>
<a target="_blank" href="http://agenda.lasprovincias.es">Agenda</a>
</li>
<li>
<a target="_blank" href="http://servicios.lasprovincias.es/consultorio/juridico">Consultorio jur&iacute;dico</a>
</li>
<li>
<a target="_blank" href="http://servicios.lasprovincias.es/consultorio/sexual">Consultorio sexual</a>
</li>
<li>
<a target="_blank" href="http://servicios.lasprovincias.es/consultorio/psicologico">Consultorio psicol&oacute;gico</a>
</li>
<li>
<a target="_blank" href="http://servicios.lasprovincias.es/consultorio/dental">Consultorio dental</a>
</li>
<li>
<a target="_blank" href="http://servicios.lasprovincias.es/consultorio/veterinario">Consultorio veterinario</a>
</li>
</ul>
</div>
					</div>
				</li>
			
											<li class="mm"><a href="http://www.lasprovincias.es/multimedia/">multimedia</a></li></a></ul>
					  				</div>
								</div>
							</div>
						</div>
					</nav>
				
			<script>iluminame();</script>
		</header>


	
    
        <!-- Incluimos comscore_orig_Krux.html a los PPLL en los que se utilice -->
        <!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 --> 
<script type="text/javascript">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</script>

<noscript><p>

	<img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=&amp;voc_site=lasprovincias&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_idi=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=" height="1" width="1" alt="*">

</p></noscript>
<!-- End comScore Inline Tag -->
<!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 -->

    <!-- Inicio carga con Servidor AKAMAI -->
    <script type="text/javascript" src="//b.scorecardresearch.com/c2/7715761/cs.js"></script>
    <!-- Fin carga por Servidor Akamai -->

<!-- End comScore Inline Tag -->

        <script language="javascript" type="text/javascript" src="/comun/js/digital-context.js"></script>
        <script>
Kruxinit = {'site': voc_site,'section': voc_se,'subsection': voc_s1,'type' : voc_tc};DigitalContext.init(Kruxinit);var context = DigitalContext.getContext();
</script>
   
    



	


<!-- GTM -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-57ZG3K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-57ZG3K');</script>
<!-- End GTM -->

        <!-- Publicidad Central Bajo el Menu (Megabanner)-->
        <div id="publiBlogs" class="publiBlogs">
            <script>
                  ads.printAds({'position': 'megabanner', 'id': 'publiBlogs'});
            </script>
        </div>

        <div class="container subwrapper">
			<header class="menu-segundo-nivel">
				<h2><a href="http://blogs.lasprovincias.es/" title="Blogs de lasprovincias.es">Blogs</a></h2>
				<div id="secondary-area"></div>
			</header>
            <div class="blogscontent story">


            <div class="headerimg">
                                <a href="http://blogs.lasprovincias.es/historiascondelantal" title="Historias con delantal"><img src="http://blogs.lasprovincias.es/historiascondelantal/files/2014/05/historias-con-delantal.jpg" alt="img"></a>
            </div>
                      <div class="span8 no_marginLeft">
                <div id="bloghome">
                    <div class="post clearfix">
                        <a href="http://blogs.lasprovincias.es/historiascondelantal/2017/03/28/muez-un-cafe-donde-te-devoran-los-libros/" class="title" title="Muez, el café donde los libros te devoran">Muez, el café donde los libros te devoran</a>
                        <div class="firmablog">
                            <div class="image"><a href="http://blogs.lasprovincias.es/historiascondelantal/author/historiascondelantal/" title="link"><img src="http://blogs.lasprovincias.es/avatar/user-12350-96.png" alt="img"></a></div>
                            <a href="http://blogs.lasprovincias.es/historiascondelantal/author/historiascondelantal/" title="link" class="name">Jesús Trelis</a>
                            <span> | hace 2 horas</span></a>
                        </div>
                        <div id="news_social_network"></div>
<script>
    if(typeof content !== 'undefined') {
        var pageParams = {
            id: 'news_social_network'
            ,url: document.URL
            ,title: content.getTitle()
            ,description: content.getDescription()
            ,commentsId: (content.getComments()) ? content.getNewsIdComments() : ''
        }
        socialNetworks.showSocialNetworksDetail(pageParams);
        
        /**
         * Funcionalidad de sticky
         */
        $(window).load(function() {
            /**
             * Sólo se realiza si existe el id tagRel (que está dónde los tags en la noticia)
             */
            if($('#tagsRel').length > 0) {
                var offsetTop = $(document).height() - $('#tagsRel').offset().top + 200;
                $('#' + pageParams.id).sticky({topSpacing: 70, bottomSpacing: offsetTop});
            }
        });
    }
</script>						 
                        <section class="offset1 contenido">
                            <p>
                                <p>Impartía clases de Biología en Tarragona, pero lo suyo era la cocina. Se fue a estudiar a la Escuela Hoffman de Barcelona y un tiempo después regresó a Valencia para poner en marcha Muez, una librería gastronómica que es, a la vez, una taberna donde disfrutar de un café con buena letra o de un aperitivo entre un mar de recetas. Libros, tertulia y comida sin grandes algarabías. Ésta es la historia de <span style="color: #808000;"><span style="color: #000000;">de un café en el que devoras los libros.</span><span style="color: #000000;"><strong> O ellos, te devoran a ti.</strong></span></span></p>
<p style="text-align: center;"><span style="font-size: x-large;">LA HISTORIA DE MUEZ</span></p>
<p style="text-align: center;"><span style="color: #999966; font-size: large;">LA HISTORIA DE </span></p>
<p style="text-align: center;"><strong><span style="color: #808000; font-size: large;">RUTH Y SU HERMOSA ESTANTERÍA</span></strong></p>
<p style="text-align: center;"><span style="font-size: xx-large; color: #999966;">¡</span></p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526899.jpg"><img class="aligncenter size-large wp-image-11114" title="A1-1200526899.jpg" src="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526899-1024x699.jpg" alt="" width="1024" height="699" /></a>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526903.jpg"><img class="aligncenter" title="A1-1200526903.jpg" src="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526903-1024x647.jpg" alt="" width="1024" height="647" /></a>
<p style="text-align: right;"><span style="color: #808000; font-size: medium;">Reportaje fotográfico realizado por <strong>DAMIÁN TORRES /LP</strong></span></p>
<p><a href="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526903.jpg"><br />
</a></p>
<p><!--more--><span style="font-size: xx-large;">&#8220;D</span><em>urante los doce años que pasé en Italia aprendí que la historia de laMafia está estrechamente vinculada a la historia de la gastronomía siciliana. Los ‘pezzi da novanta’, los pesos de noventa, como se les llama a los jefes </em><em>de la ‘Honorable Sociedad’, en virtud de su peso en respeto, dan los últimos detalles a sus menús con e l mismo cuidado con el que preparan sus crímenes</em>». El párrafo lo escribe <strong>Jacques Kermoal</strong> en el prefacio de su libro <strong>‘LaMafia se sienta a la mesa’. (Tusquets) </strong>Lo leí en el taxi, tras entrevistarme con<strong> Ruth Boeto</strong> en Muez. Había sido una de mis adquisiciones de su librería. Una librería gastronómica que en realidad es mucho más: cafetería por las mañanas, una taberna ‘vintage’ para la hora del aperitivo, un bistro con menú de mediodía&#8230; y, en medio de todo ello, estanterías repletas de literatura culinaria.</p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526930.jpg"><img class="aligncenter" title="A1-1200526930.jpg" src="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526930-1024x685.jpg" alt="" width="1024" height="685" /></a>
<p>«Yo trabajaba como profesora de Biología en un instituto de Tarragona, pero me gustaba la cocina, así que me matriculé en la <strong>Escuela Hoffman</strong> de Barcelona», confesó Ruth ante su taza de té a primera hora de la mañana. Ese momento en el que sus libros empiezan a bostezar al nuevo día y la terraza de su local, en la animosa plaza del Mercat, se llena de clientes en busca de su desayuno. «Con el tiempo me di cuenta que quería enfocar mi vida profesional hacia la cocina, pero no sabía cómo». Entonces tuvo un destello literario: <span style="color: #808000;"><strong>una librería gastronómica en la que al tiempo que puedes comprar libros (y consultarlos) te tomas algo</strong>.</span> Un proyecto del que no había referencia en Valencia y apenas algo similar en Madrid y Barcelona.</p>
<p style="text-align: center;"><span style="font-size: large; color: #999966;">Y, entonces, <strong><span style="color: #808000;">Ruth se asomó</span></strong> a su sueño&#8230;</span></p>
<p style="text-align: center;"><a href="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526906.jpg"><img class="aligncenter size-large wp-image-11119" title="A1-1200526906.jpg" src="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526906-1024x686.jpg" alt="" width="1024" height="686" /></a></p>
<p><a href="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526903.jpg"><br />
</a></p>
<p><span style="color: #808000;"><strong>«Tenía claro que quería un local pequeño, con mucho sabor y que estuviera cerca del mercado», reflexionó</strong>.</span> Y aquel sueño, que lleva el nombre de la aldea navarra en la que nació su abuelo, se convirtió en realidad. De hecho, Muez emergió en una antigua ferretería que aún conserva su rótulo original. Lo hizo con vocación de ser un lugar discreto pero dinámico en el que se pueda ser feliz rodeado de cultura culinaria por todos los lados: desde las estanterías a la cocina. Fusionando, incluso, ambas cosas: libros y fogones. «Solemos incorporar en la carta platos que hay en alguno de los recetarios que tenemos», afirmó mostrando el menú del día. En él, lucía una seductora ensalada Madrás, que extraída de un libro de David Côté  y Mathieu Gallart: «Delicias crudas». Zanahoria, coliflor, cebolla roja&#8230;</p>
<p>Tenía buena pinta en el libro. Y luego observé que la versionada por la cocina de <strong>Javier Verdejo</strong> para el menú también. Precisamente, las apuestas de Ruth y su socio desde hace unos meses en esta aventura, <strong>Sergio Cerveró</strong>, serán: impulsar aún más las dos bases de su local. La literaria, a la que Ruth se quiere dedicar de lleno. Y la gastronómica, a la que Sergio –también cocinero– le va a dar un nuevo impulso junto a Javier con una nueva carta que pondrán en marcha en septiembre.</p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526891.jpg"><img class="aligncenter size-large wp-image-11117" title="A1-1200526891.jpg" src="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526891-1024x663.jpg" alt="" width="1024" height="663" /></a>
<p>«Hasta ahora hemos ido apostando por <strong><span style="color: #999966;">los desayunos diferentes,</span></strong> más elaborados y sanos; por los aperitivos, con<span style="color: #999966;"><strong> nuestros mejillones en escabeche y los boquerones con cítricos</strong></span>, y por el menú del mediodía», remarcó Boeto, enfatizando que lo que más le satisface de los dos años y tres meses que lleva abierto es «tener una clientela fija de gente del barrio». «¿Y la librería tiene su público?», pregunté. Ruth dejó patente que su prioridad fue hacer algo en lo que creía y que, luchando y adaptando el proyecto a la realidad que se fue encontrando, ha ido creciendo y consolidándose.</p>
<p style="text-align: center;"><span style="color: #808000; font-size: large;">«Sabía desde el principio que, sólo con una librería </span></p>
<p style="text-align: center;"><span style="color: #808000; font-size: large;">gastronómica, no podría subsistir», reconoció.</span></p>
<p>De hecho, hoy por hoy los libros son sólo el complemento del café&#8230; Café con letras, vermú entre recetarios, menús repletos de historias y libros que se entremezclan con tertulias de sobremesa. Muez es todo eso. Mesas y estanterías por las que, al pasear por ellas, uno pueda dar la vuelta al mundo con delantal o un paseo por la historia con cuchara y tenedor. <span style="color: #808000;"><strong>«Aquí encontrarás los libros clásicos que pienso que son imprescindibles, los que creo que se van a vender y los que, aunque tengan una salida más difícil, considero que debe estar en Muez», sentenció.</strong></span>Y al tiempo me remarcó que los que tienen más salida son los recetarios con nivel medio de dificultad. Los que te ofrecen recetas para sorprender en casa.</p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526854.jpg"><img class="aligncenter size-large wp-image-11116" title="A1-1200526854.jpg" src="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526854-1024x701.jpg" alt="" width="1024" height="701" /></a>
<p>&nbsp;</p>
<p>De su mano, empezamos a pasear por ese mundo literario y culinario que le rodea. Y fuimos de lo local –libros sobre la cocina de El Cabanyal, La Safor o la Sierra de Mariola (los tres de <strong>Editorial Drassana</strong>)– a la cocina sin fronteras. De Jerusalén a Tokio); de los libros que te llevan de paseo por el mundo de las legumbres a los que te hablan de otra manera de entender el maridaje; de los más personales –como el de <strong>Mar Barba</strong>, <strong>‘En tránsito’</strong> (un paseo apasionado)– al <strong>Ànima Mediterrànea</strong> de <strong>Bernd H. Knöller</strong> –«mi primera joya de la literatura culinaria», confesó–.</p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526911.jpg"><img class="aligncenter size-large wp-image-11115" title="A1-1200526911.jpg" src="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526911-1024x682.jpg" alt="" width="1024" height="682" /></a>
<p>Muez es un café con letras –te decía antes– entre rebanadas de palabras con mermelada casera que devoras como se devora la historia que me llevé de su estantería. Esa que habla de la Mafia ante la mesa y en la que descubres a Don Vito levitando ante unos salmonetes al hinojo previos, posiblemente, a un contundente ajuste de cuentas.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><span style="font-size: x-large; color: #808000;">Los diez libros &#8216;comestibles&#8217; </span><span style="color: #808000; font-size: x-large;">de</span></p>
<p style="text-align: center;"><span style="color: #808000;"><strong><span style="font-size: x-large;">RUTH</span></strong></span></p>
<p style="text-align: center;"><span style="font-size: x-large; color: #808000;">¡</span></p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/IMG_2963.jpeg"><img class="aligncenter size-large wp-image-11123" title="A1-1200526966.jpg" src="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/IMG_2963-1024x720.jpg" alt="" width="1024" height="720" /></a>
<p>&nbsp;</p>
<p><strong><span style="color: #808000;">1. MÉXICO DE ADENTRO A FUERA.</span> POR  ENRIQUE OLVERA</strong></p>
<p>«Hay muchos libros de cocinas del mundo, pero éste es especial», remarca. Su edición es impecable, diseño de Phaidon total, con un contenido muy atractivo. Un viaje culinario por ese México que no deja de cautivar paladares. 65 recetas de de uno de los mejores cocineros del mundo. Un libro para disfrutar. <strong>Por Phaidon.</strong> (49,95 euros)</p>
<p><span style="color: #808000;"><strong>2. CALDOS. </strong></span><strong>POR</strong>  <strong>WILLIAM </strong><strong>LEDEUIL</strong></p>
<p>Interesante trabajo de Librooks que es un viaje por caldos del mundo. tan interesante que cuando Ruth me lo mostró me cautivó y no dudé en llevármelo puesto. &#8220;Caldo de cocido, buey laqueado y papaya; Salmón confitado con alioli de jengibre y caldo de bullabesa; Caldo pho de gambas; Infusión de cítricos y hierba limón…&#8221; Estas son las propuestas. No te digo más. <strong>Por Librooks. </strong>(35 euros)</p>
<p><strong><span style="color: #808000;">3. LAS RECETAS DE LA SIERRA DE MARIOLA.</span> POR MILA Y ANA VALLS</strong></p>
<p>La cocina de la montaña alicantina al descubierto. Un viaje por los entresijos de la tradición culinario de los pueblos abrazados por una de las sierras más bellas de la Comunitat. Uno de esos libros para consultar, disfrutar y batallar con él entre fogones.<strong> Por Editorial Drassana.</strong> (17,95 euros)</p>
<p><strong><span style="color: #808000;">4. EN TRÁNSITO.</span> POR MAR BARBA</strong></p>
<p>Una novela con tintes autobiográficos de una de las mujeres que dejó huella en la hostelería valenciana. En realidad, comentar este libro requeriría más tiempo. De hecho se lo debo a Mar. Por eso me alegró mucho que Ruth apostara por él. Una novela con claros tintes autobiográficos que hablan de una historia gastronómica y personal llena de pasión, de emociones, de nostalgias, algún trazo de melancolía&#8230; aunque como ella mismo aclara es en realidad una recreación. No faltan ni las recetas. Por ejemplo, de algún que otro cus-cus. Y sobre toso, no faltan las vivencias.</p>
<div>
<p><span style="color: #808000;"><strong>5. LA COCINA DEL CABANYAL.</strong> </span><strong>POR BENS Y VILLALBA</strong></p>
<p>Otro de los libros de la colección de la editorial Drassana dedicado a la cocina local. En este caso, un paseo gastronómico por El Cabanyal, en el que no falta la titaina. Excpecional paseo por unas de las cocinas con más personalidad de Valencia, una cocina marinera que mira a su pasado y a sus gentes. Y de ellos te habla el libro. Del Cabanyal y sus fogones tradicionales. <strong>De Editorial Drassana </strong>(17,95 euros).</p>
<p><span style="color: #808000;"><strong>6. STUDIO OLAFUR ELIASSON: THE KITCHEN.</strong></span> <strong>POR OLAFUR </strong><strong>ELIASSON</strong></p>
<p>Un excepcional trabajo que  narra la historia del prestigioso estudio de diseño escandinavo y las comidas que sus empleados preparaban  para inspirarse en sus creaciones. La gran mayoría de sus recetas, un centenar, son vegetarianas. De esos libros que al verlos ya intuyes que son uan joya. Y además, con el sello <strong>de Phaidon </strong>(39,95 euros).</p>
<p><strong><span style="color: #808000;">7. LA COCINA DE LAS LEGUMBRES.</span> POR FUNDACIÓN ALICIA</strong></p>
<p>Ruth te vende las excelencias de esta obra de PlanetaGastro con emoción. Tiene motivos para ello, porque en el libro se aúnan desde tipos de legumbres a tiempos de cocción, pasando por las recetas y varias curiosidades. «Va más allá del guiso: terrinas, cremas, ensaladillas&#8230;». Un libro para ir asomándose de tanto en tanto para inspirarse a la hora de ponerse el delantal. &#8220;¿Sabías que las alubias negras contienen un 50% más de hierro que un filete, que los garbanzos aportan tanto ácido fólico como las espinacas o que la primera espuma que hizo Ferran Adrià fue de legumbres?&#8221;, señalan en su siponsis&#8230;.  <strong>Por Planeta Gastro.</strong> (29 euros)</p>
<p><strong><span style="color: #808000;">8. ¿QUÉ VINO CON ESTE PLATO?</span> POR FERRÁN CENTELLES</strong></p>
<p>«Es un planteamiento muy interesante sobre el gusto, los sabores y los maridajes», afirma. Y te convence. Da ganas de comprarlo. Una obra en la que Ferran Centelles, el que fue sumiller jefe de elBulli,  te coge de la mano y te lleva por el submundo de los maridajes. .&#8221;Una obra muy completa que recoge por primera vez las distintas filosofías sobre el maridaje, incluida la del propio autor, que permitirá al lector disfrutar de una experiencia sensorial única&#8221;, asegura la propia editorial. <strong>Por Planeta Gastro.</strong> (19.95 euros)</p>
<p><span style="color: #808000;"><strong>9. GRANDES CHEFS EN CASA. </strong></span><strong>POR VARIOS AUTORES</strong></p>
</div>
<p>¿Qué les gusta cocinar a los grandes chefs en su casa? El libro que nos presenta Ruth nos mete a los más grandes ante los fogones y nos presenta una colección de recetas de las que les gusta crear a ellos cuando no están en su restaurante.   Ferran Adrià,  Andoni Luis Aduriz, Elena Arzak, Massimo Bottura, Wylie Dufresne, Jamie Oliver, Ramsay o Joan i Jordi Roca&#8230; protagonizan la obra. <strong>De Planeta Gastro</strong>.  (28,50 euros)</p>
<p><strong><span style="color: #808000;"> 10. COOKBOOK BOOK.</span> POR  BÖHM &amp; KAMALI</strong></p>
<p>Recopilación de los libros de cocina más influyentes en un siglo. Con eso te lo dicen todo. Es en realidad una joyaza de libro, que posiblemente esté pensada para la gente muy fiqui en esto (como este espía que te escribe). <strong>Por Phainon.</strong> (45 euros)</p>
<p><strong><span style="color: #808000;">11. IRREDUCTIBLE.</span> POR DIEGO GUERRERO</strong></p>
<p>Una obra personal y de una contundencia extraordinaria del cocinero de DSTAgE. Otra joya del Montagud Editores. De hecho, de amplio abanico de libros de la emblemática editorial (para la propia Ruth, uno de los grandes referentes en la actual en el sector), ella ha escogido este. No es casualidad. Muy interesante, muy vivo, repleto de citas que hablan de su autor y de mucha vida. Por Montagud Editores. (54, 50 euros)</p>
<p>&nbsp;</p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526852.jpg"><img class="aligncenter size-large wp-image-11122" title="A1-1200526852.jpg" src="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/1200526852-1024x719.jpg" alt="" width="1024" height="719" /></a>
<p>&nbsp;</p>
<p>Y colado de la estantería te dejo. Para volver cualquier otro día. Porque ya sabes. <strong><span style="color: #808000;">En Muez, o te devoras los libros, o ellos te devoran a ti.</span></strong></p>
<a href="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/IMG_2947.jpeg"><br /><img class="aligncenter size-large wp-image-11124" title="IMG_2947" src="http://blogs.lasprovincias.es/historiascondelantal/files/2017/03/IMG_2947-e1490714507377-1024x670.jpg" alt="" width="1024" height="670" /></a>
<p>&nbsp;</p>
                            </p>
                        </section><!-- end content -->

						 <nav class="tagsRel" id="tagsRel">
                            <p>Etiquetas </p>
									<ul class="inline unstyled"><li><a href="http://blogs.lasprovincias.es/historiascondelantal/tags/Montagud Editores" title="Montagud Editores">Montagud Editores</a></li>, <li><a href="http://blogs.lasprovincias.es/historiascondelantal/tags/Muez" title="Muez">Muez</a></li>, <li><a href="http://blogs.lasprovincias.es/historiascondelantal/tags/Phaidon" title="Phaidon">Phaidon</a></li>, <li><a href="http://blogs.lasprovincias.es/historiascondelantal/tags/Planeta Gastro" title="Planeta Gastro">Planeta Gastro</a></li>, <li><a href="http://blogs.lasprovincias.es/historiascondelantal/tags/Ruth Boeto" title="Ruth Boeto">Ruth Boeto</a></li></ul>                        </nav><!-- end footerpost -->
                    </div><!-- end post -->
                </div><!-- end bloghome -->
                <div>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://blogs.lasprovincias.es/historiascondelantal/2017/03/28/muez-un-cafe-donde-te-devoran-los-libros/';
    var disqus_identifier = '11113 http://blogs.lasprovincias.es/historiascondelantal/?p=11113';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'blogslasprovincias';
    var disqus_title = "Muez, el café donde los libros te devoran";
        var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=11113';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
        
        config.callbacks.afterRender.push(function() {
            //Botones Inicio de Sesión
            jQuery("#disqus-cc-inicio-sesion a").attr('onclick', '').click(function() {
                gigyaUX.showLogin();
                return false;
            });

            //Botón Registro
            jQuery('#disqus-cc-registro a').attr('onclick', '').click(function() {
                gigyaUX.showRegistration();
                return false;
            });

            //Enlaces a perfiles de usuarios
            jQuery('.dsq-commenter-name').attr('href', '#');
            jQuery('.dsq-commenter-name').attr('onclick', '').click(function() {
                return false;
            });

            //Botón Salir
            jQuery('#dsq-account-dropdown').attr('onclick', '').click(function() {
                gigyaUX.logout();
                return false;
            });
        });
                this.page.remote_auth_s3 = 'W10= 9a766eca739b6e41ea89f1bd20e7646b7a6c4a3b 1490744041';
this.page.api_key = 'SV1M3rgrvLNRDcSPkbl0WgycJzGsGWMGhQD6FnJKnvU64GvI0JyUbUTG6E7P3B2A';
this.sso = {
          name: "Historias con delantal",
          button: "http://blogs.lasprovincias.es/historiascondelantal/wp-content/plugins/disqus-comment-system/acceso/las-provincias.png",
          icon: "",
          url: "http://blogs.lasprovincias.es/historiascondelantal/wp-content/plugins/disqus-comment-system/acceso/login.html",
          logout: "http://blogs.lasprovincias.es/historiascondelantal/wp-content/plugins/disqus-comment-system/acceso/logout.html?ref="+location.href,
          width: "780",
          height: "525"
    }    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/blogs.lasprovincias.es\/historiascondelantal\/2017\/03\/28\/muez-un-cafe-donde-te-devoran-los-libros\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
</div>

            </div><!-- end span8 -->
            <div class="span4">
    <div class="profile">
        <div class="header">
                        <div class="image"><a href="http://blogs.lasprovincias.es/historiascondelantal/author/historiascondelantal/" title="link">
                                        <img src="http://blogs.lasprovincias.es/avatar/user-12350-96.png" alt="img"/>
                </a></div>
            <div class="firmablog">
                <span>Sobre el autor</span>
                <a href="http://blogs.lasprovincias.es/historiascondelantal/author/historiascondelantal/" title="link" class="name">Jesús Trelis</a>
                <!--profesión opcional-->
            </div>
        </div>
        <div class="content">
            Soy un contador de historias. Un cocinero de palabras que vengo a cocer pasiones, aliñar emociones y desvelarte los secretos de los magos de nuestra cocina. Bajo la piel del superagente Cooking, un espía atolondrado y afincado en el País de las Gastrosofías, te invito a subirte a este delantal para sobrevolar fábulas culinarias y descubrir que la esencia de los días se esconde en la sal de la vida.        </div>
        <div class="periodista">
            <ul class="social unstyled inline">








                            </ul>
			 <a href="http://blogs.lasprovincias.es/historiascondelantal/Contacto" class="contacto">Enviar Mensaje</a>
        </div>
    </div>

    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba1" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas', 'id': 'roba1'});
        </script>
    </div>

    			<div id="nav_menu-3" class="right-sidebar  widget_nav_menu"><h4 class="abc-italic">ALGO MÁS</h4><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-3868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3868"><a href="http://blogs.lasprovincias.es/historiascondelantal/mr-cooking-confidentials/">MR.COOKING CONFIDENTIALS</a></li>
</ul></div></div><div id="search-3" class="right-sidebar  widget_search"><h4 class="abc-italic"> </h4> 
<script language="javascript">
    jQuery("#search-right #searchsubmit").attr("src", "http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/images/search.gif")
</script>
<div class="search">
    <div class="title">
        <h4>Buscador</h4>
    </div>
    <div class="formsearch">
        <form method="get" id="searchform" action="http://blogs.lasprovincias.es/historiascondelantal/"> 
            <fieldset>
                <input id="s" name="s" class="lupa" placeholder="Introduzca un t&eacute;rmino de b&uacute;squeda" type="text" onfocus="if (this.value == 'Introduzca término de búsqueda') {
                                    this.value = '';
                                }" onblur="if (this.value == '') {
                                            this.value = 'Introduzca término de búsqueda';
                                        }">
                <input class="button" name="Submit" value="Buscar" type="submit">
            </fieldset>
        </form>
    </div>
    <div class="calendar">
        <div><a href="http://blogs.lasprovincias.es/historiascondelantal/2017/02/" class="rowleft" title="febrero 2017"><span>Prev</span></a><div><span>marzo</span>&nbsp;<span>2017</span></div></div><table><thead><th><span>L</span></th><th><span>M</span></th><th><span>X</span></th><th><span>J</span></th><th><span>V</span></th><th><span>S</span></th><th><span>D</span></th></thead><tbody><tr><td>&nbsp;</td><td>&nbsp;</td><td>1</td><td>2</td><td>3</td><td><a href="http://blogs.lasprovincias.es/historiascondelantal/2017/03/04/" class=" action" title="Los mejores espaguetis jamás probados">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://blogs.lasprovincias.es/historiascondelantal/2017/03/06/" class=" action" title="Pablo Ministro, Rock &amp; Roll en la cocina">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td><a href="http://blogs.lasprovincias.es/historiascondelantal/2017/03/11/" class=" action" title="Kazutoshi Endo deslumbra con una cena histórica en Seu Xerea">11</a></td><td><a href="http://blogs.lasprovincias.es/historiascondelantal/2017/03/12/" class=" action" title="El ronqueo de atún y la alta cocina toman el Restaurante Alfonso Mira">12</a></td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td><a href="http://blogs.lasprovincias.es/historiascondelantal/2017/03/17/" class=" action" title="Unas Fallas para comérselas">17</a></td><td><a href="http://blogs.lasprovincias.es/historiascondelantal/2017/03/18/" class=" action" title="La Postrería frente a Sucede, el duelo que se fraguó en elBulli">18</a></td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td><a href="http://blogs.lasprovincias.es/historiascondelantal/2017/03/21/" class=" action" title="Alfonso Mira: arroz, sarmiento y humo">21</a></td><td>22</td><td>23</td><td>24</td><td><a href="http://blogs.lasprovincias.es/historiascondelantal/2017/03/25/" class=" action" title="¿Quién es el cocinero diez?">25</a></td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td><a href="http://blogs.lasprovincias.es/historiascondelantal/2017/03/28/" class=" action" title="Muez, el café donde los libros te devoran">28</a></td><td id="today"><a  class="action-border"">29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table>    </div>
</div></div>		<div id="recent-posts-3" class="right-sidebar  widget_recent_entries">		<h4 class="abc-italic">LO ÚLTIMO</h4>		<ul>
				<li><a href="http://blogs.lasprovincias.es/historiascondelantal/2017/03/28/muez-un-cafe-donde-te-devoran-los-libros/" title="Muez, el café donde los libros te devoran">Muez, el café donde los libros te devoran</a></li>
				<li><a href="http://blogs.lasprovincias.es/historiascondelantal/2017/03/25/quien-es-el-cocinero-diez/" title="¿Quién es el cocinero diez?">¿Quién es el cocinero diez?</a></li>
				<li><a href="http://blogs.lasprovincias.es/historiascondelantal/2017/03/21/alfonso-mira-arroz-sarmiento-y-humo/" title="Alfonso Mira: arroz, sarmiento y humo">Alfonso Mira: arroz, sarmiento y humo</a></li>
				<li><a href="http://blogs.lasprovincias.es/historiascondelantal/2017/03/18/la-postreria-frente-a-sucede-el-duelo-que-se-fraguo-en-elbulli/" title="La Postrería frente a Sucede, el duelo que se fraguó en elBulli">La Postrería frente a Sucede, el duelo que se fraguó en elBulli</a></li>
				<li><a href="http://blogs.lasprovincias.es/historiascondelantal/2017/03/17/unas-fallas-para-comerselas/" title="Unas Fallas para comérselas">Unas Fallas para comérselas</a></li>
				</ul>
		</div><div id="text-3" class="right-sidebar  widget_text"><h4 class="abc-italic">@JesusTrelis</h4>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/JesusTrelis" data-widget-id="476631103298482176">Tweets por @JesusTrelis</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="recent-comments-3" class="right-sidebar  widget_recent_comments"><h4 class="abc-italic">OPINIONES </h4><ul id="recentcomments"><li class="recentcomments">pucymus_201 en <a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/17/fierro-su-sopa-de-cebolla-y-otras-glorias/#comment-1843">Fierro, su sopa de cebolla y otras glorias</a></li><li class="recentcomments">Marivi en <a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/05/la-majada-el-cheese-bar-de-valencia/#comment-1842">La Majada, el cheese-bar de Valencia</a></li><li class="recentcomments">Jesús Trelis en <a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/05/la-majada-el-cheese-bar-de-valencia/#comment-1841">La Majada, el cheese-bar de Valencia</a></li><li class="recentcomments">Lorna en <a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/05/la-majada-el-cheese-bar-de-valencia/#comment-1840">La Majada, el cheese-bar de Valencia</a></li><li class="recentcomments">Dimeargo Güeeno en <a href="http://blogs.lasprovincias.es/historiascondelantal/2016/12/05/la-majada-el-cheese-bar-de-valencia/#comment-1839">La Majada, el cheese-bar de Valencia</a></li></ul></div>        
    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba2" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas_2', 'id': 'roba2'});
        </script>
    </div>

    
    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba3" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas_3', 'id': 'roba3'});
        </script>
    </div>

    <!--<div class="roba">
     <div id='publi1_Side1'><script language='JavaScript'>if (robapaginas_2_activo== 1) publiMJX('robapaginas_dos',1);</script></div>    </div>-->
    </div>

            <script>
                jQuery(document).ready(function() {
                    jQuery(".story .rS>li>a").attr({href: "#commentsDiv"});
                });
            </script>
        <!--</div>-->
                    <footer class="container">
		<div class="span12 no_marginLeft">
			<div class="logos">
				<h2><a href="">Las Provincias</a></h2>
				<a href="http://www.vocento.com" class="logoV">Vocento</a>
			</div>
			<div class="span3 no_marginLeft">			 
				<p> © LASPROVINCIAS.ES.</p>
				<p>Registro Mercantil de Valencia, Tomo 4993, Folio 187, Secci&oacute;n 8, Hoja V36941, Inscripci&oacute;n 1ª C.I.F.: A-46007126. Domicilio social en la calle Gremis nº 1 (46014) Valencia. </p>
				<p>Copyright © Federico Domenech S.A., Valencia.. Incluye contenidos de LAS PROVINCIAS (Federico Domenech S.A.) y de otras empresas del grupo de la empresa o de terceros.</p>
			</div>
			<div class="span4">
			<p>EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS: </p>
			<p>Queda prohibida la reproducci&oacute;n, distribuci&oacute;n, puesta a disposici&oacute;n, comunicaci&oacute;n p&uacute;blica y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorizaci&oacute;n, incluyendo, en particular, su mera reproducci&oacute;n y/o puesta a disposici&oacute;n como res&uacute;menes, rese&ntilde;as o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposici&oacute;n expresa.</p>
			</div>
			<div class="span5">
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="ABC" href="http://www.abc.es" target="_blank">ABC.es</a></li>
						<li><a title="ABCdeSevilla" href="http://sevilla.abc.es" target="_blank">ABCdeSevilla</a></li>
						<li><a title="Hoy" href="http://www.hoy.es" target="_blank">Hoy Digital</a></li>
						<li><a title="El Correo" href="http://www.elcorreo.com" target="_blank">El Correo</a></li>
						<li><a title="La Rioja" href="http://www.larioja.com" target="_blank">La Rioja.com</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="El Norte de Castilla" href="http://www.elnortedecastilla.es" target="_blank">El Norte de Castilla</a></li>
						<li><a title="Diario Vasco" href="http://www.diariovasco.com" target="_blank">DiarioVasco.com</a></li>
						<li><a title="El Comercio" href="http://www.elcomercio.es" target="_blank">Elcomercio.es</a></li>
						<li><a title="Ideal" href="http://www.ideal.es" target="_blank">Ideal digital</a></li>
						<li><a title="Diario Sur" href="http://www.diariosur.es" target="_blank">SUR.es</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Las Provincias" href="http://www.lasprovincias.es" target="_blank">Las Provincias</a></li>
						<li><a title="El Diario Montañés" href="http://www.eldiariomontanes.es" target="_blank">El Diario Monta&ntilde;&eacute;s</a></li>
						<li><a title="La Voz Digital" href="http://www.lavozdigital.es" target="_blank">La Voz Digital</a></li>
						<li><a title="La Verdad" href="http://www.laverdad.es" target="_blank">Laverdad.es</a></li>
						<li><a title="Leon Noticias" href="http://www.leonoticias.com" target="_blank">Leonoticias.com</a></li>
					</ul>
				</div>
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="Clasificados" href="http://www.tusanuncios.com" target="_blank">Clasificados</a></li>
						<li><a title="Infoempleo" href="http://www.infoempleo.com/?utm_source=lasprovincias&utm_campaign=footer&utm_medium=vocento" target="_blank">Infoempleo</a></li>
						<li><a title="Formación" href="http://www.avanzaentucarrera.com/quieroestudiar/en-valencia/?utm_source=lasprovincias&utm_campaign=footer&utm_medium=vocento" target="_blank">Formación</a></li>
						<li><a title="Oferplan" href="http://www.oferplan.com" target="_blank">Oferplan</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Finanzas.com" href="http://www.finanzas.com" target="_blank">Finanzas</a></li>
						<li><a title="Autocasión" href="http://www.autocasion.com/" target="_blank">Autocasi&oacute;n</a></li>
						<li><a title="XLSemanal" href="http://www.xlsemanal.com" target="_blank">XLSemanal</a></li>
						<li><a title="C&oacute;digo &Uacute;nico" href="http://www.codigounico.com" target="_blank">C&oacute;digo &Uacute;nico</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Mujerhoy" href="http://www.mujerhoy.com" target="_blank">Mujerhoy</a></li>
						<li><a title="Pisos.com" href="http://www.pisos.com/" target="_blank">Pisos.com</a></li>
						<li><a title="FS Gamer" href="http://www.fsgamer.com" target="_blank">FS Gamer</a></li>
						<li><a title="Guapabox" href="http://www.guapabox.com" target="_blank">Guapabox</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="span12 no_marginLeft">
			<ul class="pie_enlaces unstyled inline">
			  <li><a href="http://www.lasprovincias.es/contactar.html" rel="nofollow">Contactar</a></li>
			  <li><a href="http://www.lasprovincias.es/aviso-legal.html" rel="nofollow">Aviso legal</a></li>
			  <li><a href="http://www.lasprovincias.es/condiciones-uso.html" rel="nofollow">Condiciones de uso</a></li>
			  <li><a href="http://www.vocento.com/politica-privacidad/" rel="nofollow">Pol&iacute;tica de privacidad</a></li>
			  <li><a href="http://www.vocento.com/politica-cookies/" rel="nofollow">Pol&iacute;tica de Cookies</a></li>
			  <li><a href="http://www.lasprovincias.es/mapa-web.html">Mapa Web</a> </li>
			  <li><a href="http://www.lasprovincias.es/publicidad.html" rel="nofollow">Publicidad</a></li>
			</ul>
		</div>
    </footer>
<script>
if(typeof(bloqueo_adb) !== 'undefined' && !bloqueo_adb.called() && is_block_adb_enabled) {
        bloqueo_adb.checkIfBlock();
}
</script>

<script type="text/javascript">chartbeat.getChartbeatBody();</script>

							<script>
    if(typeof content !== 'undefined') {
		var _contentType = '1';
		if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', content.getSectionId()]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<!-- Etiquetado CrazyEgg -->
<script type="text/javascript">
if (location.href.indexOf('lasprovincias') != -1) {
	if (location.href.indexOf('areapersonal') == -1) {
		setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0036/2229.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	}
}
</script>

<!-- Paywall -->

 	
						                    </div><!-- blogscontent story -->
            </div><!-- Cierre conainer subwrapper -->
        </div> <!--Cierre Wrapper-->
        <div id="vocentoid_controlbar" name="vocentoid_controlbar" style="display:none;"></div><script type="text/javascript">

var addthis_config = {"data_track_clickback":true,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.1';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=f7a5066a7e9b618ee7dc07c4ade914ab"></script><link rel='stylesheet' id='vocento-gigya_css-css'  href='http://blogs.lasprovincias.es/wp-content/plugins/auth-vocentoid/css/vocento.gigya.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/historiascondelantal/wp-content/themes/PPLL-Interior/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/wp-content/plugins/auth-vocentoid/js/jquery.cookie.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/wp-content/plugins/auth-vocentoid/js/jquery.placeholder.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/wp-content/plugins/auth-vocentoid/js/eventos-login-gigya.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.lasprovincias.es/wp-content/plugins/auth-vocentoid/gigya_init.php?group=lasprovincias&#038;params=blogswp&#038;ver=3.3.2'></script>
<!--wp_footer-->    </body>
</html>



